[ Neue Beiträge ]
Autor Nachricht

olafT.

(Mitglied mit Biete)


Themenstarter

lachen

siehe video,
im bereich rechter zylinderkopf bzw darunter höre ich dieses kratzende geräusch,
zahnriemen und spannrolle habe ich schon getauscht, das wars nicht...

kommt das jemand bekannt vor ?

Video klick:

Zu YouTube

Anmerkung Karl-Heinz: Link korrigiert


Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#1  30.07.17, 20:59:02

Wingtaxi

(Mitglied)



Klingt für mich nach Lagerschaden. Übel. :-(

lg aus Wien





Wer später bremst ist schneller dort ;-)

90er GL1500 Aspencade, weiss "Schneeflittchen"
#2  31.07.17, 07:31:42

olafT.

(Mitglied mit Biete)


Themenstarter

lachen

nach wechsel von öl und filter ist das geräusch weg,
es kam eindeutig aus dem ölfilter.

glück gehabt denk lachen


Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#3  12.08.17, 08:48:53

Flüsterer

(Mitglied mit Biete)



...da fragt man sich dann, wie lange der Krempel drin war und wie es den Lagern denn so geht... traurig


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#4  07.09.17, 13:19:30

olafT.

(Mitglied mit Biete)


Themenstarter

lachen

alles bestens, öl und filter sind keine 2000km alt, das geräusch ensteht durch ein ventil im ölfilter.




Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#5  07.09.17, 23:59:58

Flüsterer

(Mitglied mit Biete)



Von welchem Hersteller war der Filter denn, dass das Bypass Ventil offensichtlich öffnet weil entweder das Ventil defekt ist oder der Durchsatz durch den Filter nicht passt ist irgendwie beunruhigend...


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#6  09.09.17, 20:43:53

olafT.

(Mitglied mit Biete)


Themenstarter

lachen

champion gekauft bei louis genau wie das öl,

ich werde bei gelegenheit den filter zerlegen und nachsehen...


Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#7  10.09.17, 03:58:53

Flüsterer

(Mitglied mit Biete)



Also den gleichen, den ich die letzten zwei Ölwechsel auch drin habe ..


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#8  10.09.17, 09:42:28
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 38065
27.06.14, 18:35:17
Gehe zum ersten neuen Beitrag Ganz merkwürdige Geräusche nach kurzer Fahrt
53 1756
Gestern, 11:49:02
Gehe zum letzten Beitrag von wicki
9 Dateien
Gehe zum ersten neuen Beitrag Überhitzung bei langsamer Fahrt - Kühlsystem
263 54137
12.04.17, 12:49:37
Gehe zum letzten Beitrag von HenriP
1 Dateien
Gehe zum ersten neuen Beitrag Geräusch im Leerlauf / Ölwechsel - Motor
76 8025
26.07.14, 08:40:36
6 Dateien
Gehe zum ersten neuen Beitrag Ladespannung bei niedriger Drehzahl? - Ladesystem
113 9035
28.07.15, 08:39:54
Gehe zum letzten Beitrag von Bikeroldie
Archiv
Impressum

Ausführzeit: 0.0658 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder