[ Neue Beiträge ]
Autor Nachricht

Michael

(Mitglied mit Biete)

Themenstarter

Hallo, habe eine 2006er mit sehr wenig Laufleistung und bei der funktioniert der Tempomat nicht. Es geht auch nur eine Kontrolleuchte an.

#1  12.10.17, 10:23:34

hamster

(Mitglied mit Biete)



Moin, moin Michael
Schau dir mal die Microschalter an den Brems- und Kupplungshebel an. Meistens liegt es daran. Besonders wenn man die verchromten Zubehörgriffe angebaut hat. Wenn die Hebel nach dem Betätigen nicht ganz zurück gehen, da reicht schon 1mm, dann schalten die Microschalter nicht richtig. Das kannst du auch ganz leicht feststellen wenn du den Kupplungs bzw Bremshebel nach dem betätigen leicht nach vorn drückst. Dann könnte der Tempomat schon wieder funktionieren. Das ist dann ein sicheres Zeichen dafür. Manchmal sind die Schrauben der Schalter nicht richtig fest gezogen und dadurch funktioniern die Schalter nicht richtg. Dann die Schalter leicht nach vorn drücken, die haben ein wenig Spiel, und richtig fest schrauben.
Wenn du den vorderen Bremshebel nur leicht betätigst mußt du es zwei mal "klicken" hören. Dort sind zwei Microschalter. Einer für das Bremslicht und einer für den Tempomaten. Beim Kupplungshebel befindet sich ein Schalter. Dort müsste es also ein mal "klicken". Wenn du nichts hören solltest kannst du die Schalter auch durchmessen ob sie beim betätigen der Hebel öffnen und schließen. Wenn dort alles ok ist auch den Schalter am Fussbremshebel kontrollieren.


gruß hamster

nicht quatschen, machen...

www.goldwingfahrer.de

#2  12.10.17, 21:30:33

Michael

(Mitglied mit Biete)

Themenstarter

Danke, für deine Antwort. Also alles ungefähr so wie bei der 1500erter.


#3  13.10.17, 09:15:39
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
19 Dateien
Gehe zum ersten neuen Beitrag Tempomat-Tuning ... für jedermann (frau)
89 42839
07.04.12, 08:05:05
Gehe zum letzten Beitrag von MC-Motors
Gehe zum ersten neuen Beitrag Tempomat schaltet selbstständig ab - Schalter
37 7834
03.07.14, 22:13:28
Gehe zum letzten Beitrag von Uli Pelzer
1 Dateien
Gehe zum ersten neuen Beitrag Tempomat funktioniert nicht - Schalter
69 9284
05.07.14, 11:16:46
Gehe zum letzten Beitrag von Torsten
5 Dateien
Gehe zum ersten neuen Beitrag Fehlfunktion Cruise Control Radio - Schalter
66 6775
08.08.16, 17:29:00
Gehe zum letzten Beitrag von Morfie
Gehe zum ersten neuen Beitrag Tempomat
20 6065
11.05.12, 20:50:08
Gehe zum letzten Beitrag von zewa
Archiv
Impressum

Ausführzeit: 0.0201 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder