[ Neue Beiträge ]
Autor Nachricht

wicki

(Mitglied)

Themenstarter

> Du mußt die Brühe unter Druck setzen, offen ist uninteressant.
> Du hast ja im Motor ein geschlossenes System und der
> Kühlerdruck wird sich ungefähr bei 1,5 Bar bewegen.
> Bei 2 Bar beträgt der Siedepunkt von Wasser 120°

die zusammenhaenge von luftdruck und siedetemperatur sind mir
schon gelauefig ;-)

ich wollte nur wissen, bei welcher temperatur die alte
bruehe kocht.


> Hoffentlich bekommst den Kühler sauber, da ist schon
> Schmoder drinnen. Glaube in der Bucht gibts bessere

ja, das hoffe ich auch.
ich haette ja auch kein problem damit, einen neuen kuehler zu kaufen,
wenn ich sicher bin, dass das die ursache ist.

aber es widerstrebt mir, aus meiner 2. wunderbar laufenden 12er einen
wunderbar kuehlenden kuehler auszubauen, nur um zu probieren, ob
der fehler dann weg ist.

ich lass nun ueber n8 die essigsaeure drin, pumpe ab und zu mal durch,
hoffe, dass sie den kalk/dreck und nicht den kuehler loest und spuele
dann morgen nochmal mit hardcore-gastro-reiniger durch, um "normalen"
dreck zu loesen.

dann baue ich den kuehler wieder ein und teste.

oder koennte ich noch was anderes ohne riesenaktion ausprobieren?





#41  21.02.18, 17:57:57

wicki

(Mitglied)

Themenstarter

also nun faellt mir langsam nix mehr ein - ausser nochmal den thermostaten rauszurupfen.

der kuehler ist zwar immer noch nicht blitzblank - aber es laeuft jedenfalls
massenweise wasser ohne probleme durch.
die wasserprumpe dreht und es ist frische kuehlfluessigkeit 1:1 drin.
trozdem geht sie im stand im leerlauf bei aussentemperaturen unter 0 grad
weit ueber die mittelstellung der temp.-anzeige.
erst ab mehr als mittelstellung wird der kuehler langsam warm.
aber nur handwarm. max. 50/60 grad.

und dann ists auch egal, ob ich den luefter zuschalte oder nicht.
es scheint, als liefe nicht genug wasser durch den kuehler.

also nochmal thermostat raus.....

*grmummel*



#42  22.02.18, 11:53:31

wicki

(Mitglied)

Themenstarter

nun moped ohne thermostat.
aussentemperatur rund 0 grad.

temperatur geht im leerlauf ueber mittelstellung.
kuehler wird ueber 80 grad heiss,
dann luefter zugeschaltet: temeperatur geht in unteres drittel zurueck.
also alles fein - augenscheinlich.
(aber das konnte sie ja sonst auch ab und an ganz gut)

also nochmaliger thermostattest.

sollwerte

oeffnungsbeginn 80-84 grad
voll geoeffnet bei 90-97 grad


- nun haben ich 91 und es ist immer
noch nix zu sehen von oeffnung.

94 grad - immer noch nix

96 grad noch immer nix

wasser siedet schon - 98 grad.
thermostat immer noch zu.


100 grad. keine spur von oeffnung.
es ist aber nicht mechanisch blockiert.
von hand bewegen laesst es sich.

OK - fehler gefunden.

vor rund 3 monaten hatte ich es getestet - da war alles OK.
gut, ich hab damals nur mit IR-thermometer grob gemessen.
aber es oeffnete weit und die werte stimmten in etwa.
und der vorbesitzer hatte es auch schon mal geprueft.

gibt es sowas? sporadische thermostat-ausfaelle?

das wuerde auch das ganz seltsame verhalten erklaeren.
und warum sich vorbesitzer, werkstaetten und auch ich
sich die zaehne dran ausgebissen haben.
(mal ueberhitzte sie, mal blieb sie auch ohne zugeschalteten
luefter voll cool)


nunja, dann mal neues thermostaqt und wasserpumpendeckeldichtung
beschaffen (letztere hat sich beim oeffnen verabschiedet).

ich hoffe, das wars nun endlich.....




#43  22.02.18, 14:00:42

wicki

(Mitglied)

Themenstarter

ja, das scheint es gewesen zu sein!

hat ja nun auch nur gute 4 monate gedauert....
neuer thermostat fuer 16,80 EUR via amazon - und vermutlich
war auch die ZKD gar nicht defekt. nachdem ich mir das inzwischen
getrocknete teil gestern nochmal angesehen habe, glaube ich
dass es von anfang an nur der thermostat war.
(und der von innen verdreckte kuehler auch noch seien teil dazu
beigetragen hat)

welche schluesse soll man nun daraus ziehen?
wenn der thermostat 3x ausgebaut und 3x nach vorschrift getestet
wurde und jedes mal funktionierte - uns erst beim letzten test
reproduzierbar nicht oeffnete....
ich glaube, den fehler kann man immer wieder machen, wenn man sowas
nicht mal selbst erlebt hat.

wie gesagt: von einem voellig entnervten vorbesitzer gekauft, der
3 mal damit liegen geblieben war, deswegen aus dem ADAC rausgeflogen
ist und der selbst (ebenso wie seine werkstaetten) nicht mehr weiter
wusste.

denn: oft lief sie ja tagelang einwandfrei. um dann irgendwann einfach
zu ueberhitzen....

falls das jetzige verhalten auch wieder nur angetaeuscht sein sollte,
dann wird es hier wieder zu lesen sein.


munter bleiben

wicki

#44  Heute, 06:36:54

erich6856

(Mitglied)



Manchmal sollte man solche Teile auch vom Alter her wechseln, ich mach das zum beispiel mit allen Gummiteilen weil mir mal beim TÜV ein Wasserschlauch platzte und der erst 10 Jahre alt war.
Und da ich das ganze Moped für den Wasserschlauch eh zerlegen musste schaute ich mir auch gleich den Zahnriemen an, welch Überraschung, der war fast einen Zahn länger, mit nur 62000km.
Darum erneuere auch noch den Kühlerdeckel, dann hast Du einen Neuzustand.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/
https://www.facebook.com/MFN1977/
http://www.stoc-saar-pfalz.net/
#45  Heute, 10:04:15

wicki

(Mitglied)

Themenstarter

> Darum erneuere auch noch den Kühlerdeckel,

und in 50km geht dann die wasserpumpe kaputt.... cool
ich tausche immer nur, was offensichtlich nachweislich
kaputt ist - oder offensichtlich bald kaputt geht.

sonst waere ich ja nur am tauschen.


munter bleiben

wicki

#46  Heute, 10:29:58
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
106 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3383 43803
06.08.17, 10:29:21
513 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
2301 85776
20.09.17, 12:09:16
Gehe zum letzten Beitrag von gl1800b
59 Dateien
Gehe zum ersten neuen Beitrag Garmisch Tour 2013
2009 144876
17.09.13, 06:55:12
Gehe zum letzten Beitrag von Gonimaus
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
7316 351660
18.01.18, 06:21:13
12 Dateien
Gehe zum ersten neuen Beitrag Wie seid ihr zum Goldwingfahren gekommen ?
164 11254
12.07.17, 19:03:17
Gehe zum letzten Beitrag von drogilo
Archiv
Impressum

Ausführzeit: 0.4909 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder