[ Neue Beiträge ]
Autor Nachricht

Beitragssammler

(Mitglied)

Themenstarter

Hallo Leute,

wie im Titel schon erwähnt, kriegt die Pumpe keinen Saft.
Die Pumpe selbst geht. Nun liegt meine Vermutung beim Kraftstoffpumpenreleais. Laut Werkstatthandbuch (das Dicke!)befindet sich dieses Releais hinten rechts unter dem Seitenkoffer.
Tut es aber nicht! Definitiv nicht!
Dort gibt´s zwar eins, aber das ist viel größer, mit viel mehr Anschlüssen und anderen Kabelfarben. Das Pumpenreleais hat nur vier Anschlüsse!

Nun meine Frage an Euch: kann mir einer sagen, wo ich das Ding finde?
Mein Moped: GoldWing 1500 SE, Bj. 96

Schon mal vielen Dank für Eure Hilfe

Liebe Grüße
clavadista

#1  28.11.09, 19:03:47

Beitragssammler

(Mitglied)

Themenstarter

Hast Du schon malnach den Sicherungen geschaut? Die Wahrscheinlichkeit ist größer, dass die Sicherung durch ist, als dass das Relais seinen Geist aufgibt.

#2  28.11.09, 20:18:05

GW15

(Mitglied)



Hallo,Sicherung Nr. 8 und 11,Relay Nr.3 und 6 überprüfen.
Kann auch Bank Angle Sensor defekt sein.(Neigungssensor)

Gruß Günter


GL 1500 SEY, Bj. 2000, Candy Red/Red
#3  28.11.09, 20:20:52

Beitragssammler

(Mitglied)

Themenstarter

Danke für Eure Tipps.
Habe ich alles schon überprüft, weil im Werkstatthandbuch verfügbar und am Moped auch zufinden!
Deshalb meine Frage nach diesem Releais.

Liebe Grüße
clavadista

#4  28.11.09, 20:38:11

Beitragssammler

(Mitglied)

Themenstarter

nach dem US-Handbuch gibt es unter dem Seitenkoffer kein Benzinpumpenrelais. Die Benzinpumpe hat mit den Relais Nr. 3 und 6 im Relaiskasten sowie mit den Sicherungen 8 u. 11 zu tun.
Der " Notaus" Schalter oder das Motorsteuergeraet koennen das Problem verursachen. Eine Ferndiagnose ist schwierig.

Gruss aus Canada

Mac

#5  28.11.09, 22:08:36

Beitragssammler

(Mitglied)

Themenstarter

Zitat von mac:
nach dem US-Handbuch gibt es unter dem Seitenkoffer kein Benzinpumpenrelais. Die Benzinpumpe hat mit den Relais Nr. 3 und 6 im Relaiskasten sowie mit den Sicherungen 8 u. 11 zu tun.
Der " Notaus" Schalter oder das Motorsteuergeraet koennen das Problem verursachen. Eine Ferndiagnose ist schwierig.

Gruss aus Canada

Mac


Hallo und vielen Dank für Deine Auskunft.
Das hilft mir schonmal in sofern weiter, dass ich wohl das deutsche Handbuch entsorgen kann, wenn da ja doch nix stimmt wtend
So auch das Steuergerät von dem Du sprichst. Dieses soll sich laut "schlauem Buch" vorne rechts unter/hinter dem kleinen Ablagefach befinden (wenn ich mich nicht verlesen habe mit Augen rollen )! Auch Pustekuchen! Hast Du dafür auch ´nen Tipp?
Was meinst Du mit "Notausschalter"? Den Killschalter oder den Neigungssensor? Erster kann´s nicht sein, weil der Anlasser ja durchdreht, aber der Motor eben keinen Sprit kriegt.
Nochmals vielen, vielen Dank an Dich und alle anderen, die versuchen mir zu helfen. Mein Moped steht schon ewig "gestrippt" rum und ich komme nicht weiter. Das Hauptproblem ist, dass ich in Spanien wohne und keine Möglichkeit (mehr)habe einen Profi zu konsultieren. In einer sogenannten Generalvertretung von Honda war ich schon, die haben mein Moped ziehmlich zugerichtet. Da waren abgebrochene Verkleidungsnasen noch das kleinere Übel. Aber daran denke ich lieber nicht mehr, sonst...
Ich werde mir (nochmal)die Sicherungen und die von Dir genannten Relais vornehmen. Vielleicht finde ich ja doch noch was.
Wenn jemand noch ´nen anderen Tipp hat, immer her damit.
Eventuell hat auch einer von Euch dieses Ergänzungsheft zum Hauptbuch, direkt für das Bj.96.

Liebe Grüße
clavadista

#6  29.11.09, 12:51:30

Dölli

(Mitglied mit Biete)



Hallo,
das Relais sitzt nur bei den ersten Baujahren, denke bis 1991, unter dem Topcase. Dann wanderte es in das Steuergerät unter der rechten Tankattrappe. Hatte vor Jahren denselben Fehler und habe recht lange gesucht bis ich dahinterkam.
Entweder ein neues Steuergerät oder jemanden finden der das jetzige repariert. Das ist aber ohne Schaltplan bestimmt nicht einig. Ich müsste noch so ein Teil liegen haben.

Gruß
Dölli


Dölli
#7  29.11.09, 17:56:46

Dölli

(Mitglied mit Biete)



Nachtrag!!!
beim einschalten der Zündung muss die Benzinpumpe kurz anlaufen um Druck aufzubauen. Passiert das nicht ist es höchstwarscheinlich das Steuergerät.
Noch ein kleiner Tipp:
Lege direkt vom Pluspol der Batterie ein Kabel auf den Plus-Anschluss der Benzinpumpe und probiere ob sie anspringt.
Das ist aber keine Dauerlösung sondern nur zum ausprobieren.

Gruß
Dölli


Dölli
#8  29.11.09, 18:00:59

Beitragssammler

(Mitglied)

Themenstarter

Hallo Dölli,

"Steuergerät unter der rechten Tankattrappe"

...damit kann ich schonmal was anfangen, habe ich irgendwann gesehen mit Augen rollen

"Lege direkt vom Pluspol der Batterie ein Kabel auf den Plus-Anschluss der Benzinpumpe und probiere ob sie anspringt"

...habe ich natürlich schon gemacht, deshalb weiß ich auch, dass die Pumpe läuft.

Ich werde mich also als nächstes mit dem Steuergerät befassen müssen, puh.

"Ich müsste noch so ein Teil liegen haben."

...vielleicht komme ich darauf zurück.

Herzlichen Dank für die Tipps, ich glaube, ich bin bei den richtigen Leuten gelandet.

Liebe Grüße
clavadista

#9  29.11.09, 19:02:24

Bikeroldie

(Mitglied mit Biete)



In Alicante Ist eine Gute Goldwingwerkstatt

Gruss Georg


GL1200 Aspencade BJ85/ Blau
http://www.goldwing1200.jimdo.com/galerie

http://www.youtube.com/user/Bikeroldie501
#10  29.11.09, 19:09:41

Dölli

(Mitglied mit Biete)



Hallo,
das ist schwarze Kasten mit dem Unterdruckanschluss und einem vielpoligen gelben Stecker oder Buchse. Eines von beiden ist gelb.

Gruß
Dölli


Dölli
#11  29.11.09, 19:15:47

Beitragssammler

(Mitglied)

Themenstarter

Zitat von Bikeroldie:
In Alicante Ist eine Gute Goldwingwerkstatt

Gruss Georg


Hallo Georg,
ich danke Dir.
Alicante wäre machbar, sind nur 100km von mir.
Kannst Du Näheres über die Truppe sagen? Sind das "reine" GoldWing-Schrauber oder auch nur ´ne Generalvertretung von Honda...knurr...
Vielleicht haste auch eine Anschrift/Tel./email?
Sorry meine vielen Fragen, aber eine böse Erfahrung reicht mir erstmal.

Liebe Grüße
clavadista

#12  29.11.09, 20:39:54

Beitragssammler

(Mitglied)

Themenstarter

Zitat von Dölli:
Hallo,
das ist schwarze Kasten mit dem Unterdruckanschluss und einem vielpoligen gelben Stecker oder Buchse. Eines von beiden ist gelb.

Gruß
Dölli


...auch Dir nochmal Danke, werde mich in den nächsten Tagen auf die Suche machen.
Muss leider auch ab und zu arbeiten, nicht zuletzt um dieses kaputte "Monster" (hoffentlich hört SIE das jetzt nicht)zu unterhalten mit Augen rollen

Liebe Grüße
clavadista

#13  29.11.09, 20:43:33

Beitragssammler

(Mitglied)

Themenstarter

wenn Doelli kein Steuergeraet mehr hat, habe ich es sicher noch irgendwo in meinem Sammelsurium. Muss nur mal in allen Kisten suchen.

Gruss aus Canada

Mac

#14  29.11.09, 22:42:44

Beitragssammler

(Mitglied)

Themenstarter

Hi Mac,
hört sich gut an, jetzt müßte ich nur noch wissen, ob es auch das Steuergerät ist, welches die Macke hat. Na, mal sehen was ich raus kriege.

Liebe Grüße

clavadista

#15  29.11.09, 23:10:31

ZappaSEi

(Mitglied mit Biete)


Sollte es wider erwarten der Neigungssensor sein, so einen hätte ich neu liegen.
Gruß
Zappa


SEi schon lang dabei
#16  30.11.09, 10:16:59

Beitragssammler

(Mitglied)

Themenstarter

Hallo Zappa,

danke Dir, komme gegebenenfalls darauf zurück.

Liebe Grüße
clavadista

#17  30.11.09, 22:14:00

Bikeroldie

(Mitglied mit Biete)



Ist im Industriegebiet
Ist ein Goldwinghändler und Schrauber

Ich war vor 5 Jahren dort ,kann Dir aber nicht sagen wo genau, habe Mich auch durchgefragt
Es gibt aber auch einen Hondaladen in der Stadt
Gruss Georg
der 15 jahre in Calpe Urlaub gemacht hat


GL1200 Aspencade BJ85/ Blau
http://www.goldwing1200.jimdo.com/galerie

http://www.youtube.com/user/Bikeroldie501
#18  01.12.09, 16:53:26

Bikeroldie

(Mitglied mit Biete)



Hondaalicante

Avenida Doctor Jimenez Diaz 4B (Gran VIA )
E 03005 Alicante

Telf. 965/13.43.32

Fax 13.43.43

Adresse laut Motorradtourenplaner

Gruss Georg




GL1200 Aspencade BJ85/ Blau
http://www.goldwing1200.jimdo.com/galerie

http://www.youtube.com/user/Bikeroldie501
#19  01.12.09, 17:03:01

Beitragssammler

(Mitglied)

Themenstarter

Zitat von Bikeroldie:
Hondaalicante

Avenida Doctor Jimenez Diaz 4B (Gran VIA )
E 03005 Alicante

Telf. 965/13.43.32

Fax 13.43.43

Adresse laut Motorradtourenplaner

Gruss Georg




..na, wenn das keine netten Leute hier sind..
1000 Dank Georg.
Auch Dir, Helge, für den Tipp, werde morgen gleich nachschauen. Auch wenn manches unwahrscheinlich ist..wie heißt es doch so schön? ...Pferde vor der Apotheke kotzen sehen...
Noch ne Frage betreffs Steuergerät: habe ich das Richtige gefunden - siehe Bild?

und wenn ja, da drin ist dann auch das Relais für die Benzinpumpe?

Vielen Dank an alle.

Liebe Grüße
clavadista

#20  01.12.09, 19:34:23
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
5081 508957
19.05.20, 18:49:39
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43964
12.05.19, 11:18:32
480 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1981 93180
13.06.21, 23:17:11
Gehe zum letzten Beitrag von 7-Kuppler
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
500 109711
28.05.21, 19:47:45
Gehe zum letzten Beitrag von Ede
2 Dateien
Gehe zum ersten neuen Beitrag Erste Fahrt DCT Getriebe - Erfahrungsberichte
157 55624
30.05.20, 10:13:26
Archiv
Impressum

Ausführzeit: 0.3326 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder