[ Neue Beiträge ]
Autor Nachricht

Torsten

(Mitglied)



Jau, hast recht.


Gruß
Torsten
#61  05.03.10, 21:25:09

Beitragssammler

(Mitglied)

Themenstarter

Torsten,

ja leider !

#62  05.03.10, 21:28:36

GW-Bj-1995

(Mitglied)


MEINE Erfahrung (zurück zum Ausgangsposting):

Habe in meiner Wing seit dem Jahr 2000 eine Hawker-Batterie eingebaut. Grund dafür war, dass ich noch in der Garantiezeit eine neue Originalbatterie erhielt, nach weiteren drei Jahren war auch diese hinüber und ich hätte mir sowieso eine neue Batt kaufen müssen.
Durch einen Bericht in einer Motorsport(auto)zeitung bin ich (glücklicherweise schon früher) auf die Hawker aufmerksam geworden. Habe den doppelten Preis der Originalbatterie damals bezahlt und bin bis jetzt zufrieden.

GW steht in der Garage, Hawker wird seit vergangenem Winter alle zwei Monate an "CTEK"-Lader (Stellung 0,8 Ampere) aufgeladen. Und das nur, weil mir aufgefallen war, dass das Licht nach dem Starten der GW heller geworden ist. Da dachte ich, dass ich der "Hawker"-Batterie in der Wintersaison doch auch eine Ladung vergönnen könnte und mach das halt jetzt seit zwei Wintern so.

Startprobleme habe ich nicht, habe aber auch den Eindruck, dass der Treibstoff bei langer Standzeit aus den Vergasern verdunstet und es einige Zeit dauert, bis das was nachkommt. Während des Startens halte ich den Kupplungshebel gezogen und bewege den Chokehebel mit dem Daumen von halb gezogen langsam bis Richtung voll gezogen. Dahin komme ich aber nicht, da der Motor vorher anspringt.

Grüsse an alle Forumsmit-(und -ohne)glieder
in Erwartung des Frühlings (heute Schneefall
in Niederösterreich)

GW-Bj-1995

#63  11.03.10, 20:14:02

ThomasS

(Mitglied)



Zitat von GW-Bj-1995:
Habe den doppelten Preis der Originalbatterie damals bezahlt
Wie du hier sagst zahlst du für deine Batt den doppelten Preis einer Org Honda BATTERIE (Y50-N18L-A3 YUASA) kostet heute 129,31 euro. Das wäre dann 243,82 Euro
Ich kaufe bei Tante Lou so alle 2-3 Jahre ne neue Batterie für etwa 39,95 Euro.
Willst du uns hier veräppeln, oder hast du zuviel Kohle?



Gruss Tom ---1999 1500 SE Pearl Merced Green--------
Goldwings sind faszinierende und mächtige Maschinen. Noch grösser als ihre Mächtigkeit ist aber manchmal ihre Rätselhaftigkeit
#64  11.03.10, 20:54:34

Marcus

(Mitglied mit Biete)



Hawker bei H-Gericke, 179,95 Euro, Katalog 2008.
Für 100 weniger hab ich mir ne Gelbatterie eingebaut.
Hält ohne nachladen schon 3 Jahre.Ist von
Panasonic.
Soll doch jeder kaufen was er will.Wenn ich mit meinem Kramm zufrieden bin, bleib ich dabei-wenn nicht überleg ich mir fürs nächste mal was anderes.
Ich bin zufrieden, kann meine Batterie empfehlen, ein anderer halt eben seine. Was solls?

So viele Seiten für so ein Thema. Muß das sein ????? traurig

Marcus



Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#65  12.03.10, 16:23:33

ThomasS

(Mitglied)



Zitat von Marcus:


So viele Seiten für so ein Thema. Muß das sein ????? traurig

Marcus
Warum nicht? Hast du Schwierigkeiten beim umblättern? freuen


Gruss Tom ---1999 1500 SE Pearl Merced Green--------
Goldwings sind faszinierende und mächtige Maschinen. Noch grösser als ihre Mächtigkeit ist aber manchmal ihre Rätselhaftigkeit
#66  12.03.10, 18:05:31

GW-Bj-1995

(Mitglied)


Lieber ThomasS

Zu Deinem ersten Satz:
Anno 2000 hätte die Batterie laut Auskunft beim Wiener GW-Händler öS 720,-- gekostet (so ca. 100,-- DM), ich hab damals DM 197,-- zum Hawker-Händler nach DE überwiesen.

Zu Deinem zweiten Satz:
Auch GW-Fahrer können zum Nichtwachsen der Müll-(Wiederverarbeitungs-)mengen beitragen.

Zu Deinem dritten Satz:
Ich veräpple garantiert niemanden und
zuviel Kohle - sicher nicht *1), aber es hat zum Glück im Jahre 1995 für eine GW gereicht

*1) In Österreich gibt es ein Sprichwort, das besagt:
"Wer billig kauft, kauft meistens teurer" (will ausdrücken "mehrmals")

Gruß
GW-Bj-1995

#67  13.03.10, 19:48:45

WingMike

(Mitglied)



„Es gibt kaum etwas auf dieser Welt, das nicht irgend jemand ein wenig schlechter machen und etwas billiger verkaufen könnte, und die Menschen, die sich nur am Preis orientieren, werden die gerechte Beute solcher Machenschaften. Es ist unklug, zuviel zu bezahlen, aber es ist noch schlechter, zu wenig zu bezahlen. Wenn Sie zu viel bezahlen, verlieren Sie etwas Geld. Das ist alles. Wenn Sie dagegen zu wenig bezahlen, verlieren Sie manchmal alles, da der gekaufte Gegenstand die ihm zugedachte Aufgabe nicht erfüllen kann. Das Gesetz der Wirtschaft verbietet es, für wenig Geld viel Wert zu erhalten. Nehmen Sie das niedrigste Angebot an, müssen Sie für das Risiko, das Sie eingehen etwas hinzurechnen. Und wenn Sie das tun, dann haben Sie auch genug Geld, um für etwas Besseres zu bezahlen.“
(John Ruskin)



Viele Grüsse Michael

GL 1500 SE X NH1E KS-CA _ (Honda Helix, C110, SS50, P50, Heinkel Tourist 103A2 Gespann mit Steib LS200)
Interpunktion und Orthographie dieses Postings sind frei erfunden. Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig und ist nicht beabsichtigt
#68  13.03.10, 23:06:22

Torsten

(Mitglied)



Zitat von Keulemann:
....Wenn bei mir im Oktober die fahrerei aufhört werden die batterien aller Maschinen ausgebaut u. überprüft auf Säurestand u. die Poole gesäubert u. mit Poolfett versehen u. ans Erhaltungsgerät abwechselnd angeschlossen.....



Moin Rainer,
auf so aehnlicher Art und Weise halten meine ollen Akkus locker X-Jahre, die letzte Batterie habe ich 2002 gekauft. cool


Gruß
Torsten
#69  14.03.10, 17:49:30

Beitragssammler

(Mitglied)

Themenstarter

Zitat:
Irgendwie war dieses Forum früher besser...


...is mir auch schon aufgefallen.
Sind alle ziemlich dünnhäutig hier, zur Zeit.
Das liegt wohl am WINTERkoller dizzy
...wird Zeit, daß WIR ALLE wieder mehr und weniger .

Aber ab Mittwoch ist ja (Wetter-)Besserung in Sicht (hoffentlich auch hier im Forum zwinkern )
klugscheiss

Gruß
Markus

#70  15.03.10, 12:32:24

Beitragssammler

(Mitglied)

Themenstarter

Hallo, Ihr Lieben.

Endlich, nach langem Testen habe ich herausgefunden, wie ich meine Anlasserei weitestgehend in den Griff bekomme!

Wie mir schon viele Gold-Rausch-Kollegen geraten haben, habe ich alles "durchprobiert"!

Und siehe da, EINE von den vorgeschlagenen Versionen klappte auf anhieb:

Choke ganz gezogen - eine Sekunde gedreht - LOSGELASSEN (das Wichtigste) - und schwupps sprang sie an. Choke auf die ruhige Drehzahl zurück - alles lief!!!!! wie geil - Und das nach einer Woche!!!

Es ist übrigens eine Säurebatterie aus USA, wahrscheinlich noch die erste - kann aber wohl nicht sein, oder?

Soweit, sogut.

Ich warte jetzt auf MERLIN um genaueres zu erfahren.!?!?!?

Bis dahin freue ich mich schonmal über den gelungenen
Hilferuf mit all seinen guten (und helfenden) Ratschlägen.

DANKE allen für die Hilfe.

Gruß, Dieter

____________

CARPE DIEM danke danke

#71  20.03.10, 18:59:43

Beitragssammler

(Mitglied)

Themenstarter

Zitat von publisher:
Hallo, Ihr Lieben.

Endlich, nach langem Testen habe ich herausgefunden, wie ich meine Anlasserei weitestgehend in den Griff bekomme!

Wie mir schon viele Gold-Rausch-Kollegen geraten haben, habe ich alles "durchprobiert"!

Und siehe da, EINE von den vorgeschlagenen Versionen klappte auf anhieb:

Choke ganz gezogen - eine Sekunde gedreht - LOSGELASSEN (das Wichtigste) - und schwupps sprang sie an. Choke auf die ruhige Drehzahl zurück - alles lief!!!!! wie geil - Und das nach einer Woche!!!



Erst einmal vielen Dank an Merlin für die sehr ausführliche und kompetente Ausführungen in Sachen Batterie.

Ich bewege meine GL nun seit einer Woche und mir fiel beim Starten auf, dass der Motor während des Drückens des Anlassers nicht anspringt. Erst nach Loslassen und wohl genügend Schwung läuft der Motor an freuen
Dies Phänomen kannte ich von meinen anderen Mopeds nicht.

Ist dies speziell bei der 1500er?

Gruss,
Michel

#72  12.04.10, 17:02:53

Beitragssammler

(Mitglied)

Themenstarter

Zitat von Onkel-Mike:
Zitat von publisher:
Hallo, Ihr Lieben.

Endlich, nach langem Testen habe ich herausgefunden, wie ich meine Anlasserei weitestgehend in den Griff bekomme!

Wie mir schon viele Gold-Rausch-Kollegen geraten haben, habe ich alles "durchprobiert"!

Und siehe da, EINE von den vorgeschlagenen Versionen klappte auf anhieb:

Choke ganz gezogen - eine Sekunde gedreht - LOSGELASSEN (das Wichtigste) - und schwupps sprang sie an. Choke auf die ruhige Drehzahl zurück - alles lief!!!!! wie geil - Und das nach einer Woche!!!



Erst einmal vielen Dank an Merlin für die sehr ausführliche und kompetente Ausführungen in Sachen Batterie.

Ich bewege meine GL nun seit einer Woche und mir fiel beim Starten auf, dass der Motor während des Drückens des Anlassers nicht anspringt. Erst nach Loslassen und wohl genügend Schwung läuft der Motor an freuen
Dies Phänomen kannte ich von meinen anderen Mopeds nicht.

Ist dies speziell bei der 1500er?

Gruss,
Michel


guckst Du guckstduhier

#73  12.04.10, 20:18:41

Beitragssammler

(Mitglied)

Themenstarter

Hallo Schlimmerwinger,

Danke für den Link. Ich hab gerade nachgeschaut und ich vermute ich habe in meiner 99er Dicken noch die allererste Batterie drinnen. Ich denke, da wird´s langsam Zeit für einen Wechsel!

Grüsse,
Michel

#74  13.04.10, 08:17:47

Beitragssammler

(Mitglied)

Themenstarter

Hallo Michel,

der Zündfunke wird hier über eine Elektronik vor den eigentlichen Zündspulen erzeugt. Diese Elektronik schaltet aber dummerweise bei ca. 10,5 V ab. Idiotisch, aber das ist das Problem!

Wenn jetzt die Batterie, die ja eigentlich für diesen großen Sechszylinder, mit im kalten Zustand "zähflüssigem" Öl in den Zylinderlaufbuchsen, viel zu klein ist, nun nicht absolut frisch ist, dann fällt die Spannung beim Kaltstart soweit ab, daß die Elektronikbox der Zündung nicht mehr genug Saft hat.

In dem Moment wo Du aber den Starter losläßt, springt die Spannungslage der Batterie nach oben über den kritischen Wert der Zündbox und die Zündfunken kommen wieder. Da die Drehenergie meistens ausreicht, noch mindestens einen Zylinder über OT zu bekommen, springt dann die Maschine an.

Am Besten ist der Tipp von Markus (Schlimmerwinger) einfach eine größere Batterie zum ersten Starten mit einem Starthilfekabel parallel schalten, dann keinen Spannungseinbruch unter den kritischen Wert und somit Starten ohne Probleme.

Ansonsten meine Anleitungen für ein Reglertuning mal nachlesen, ich habe immer eine über 90% volle Batterie und auch keine Probleme. Oder eben in der Garage immer ein "Dauerladegerät" dranhängen, was den gleichen Effekt hat und zum Starten immer eine 100% volle Batterie gewährleistet!

Gruß
Michael

winken

#75  13.04.10, 08:53:07

Beitragssammler

(Mitglied)

Themenstarter

Hallo Michael,

vielen Dank für den guten Rat freuen Ich habe in all den Jahren meines Motorradlebens solch einen speziellen Effekt noch nie erlebt - von daher fand ich´s recht interessant bei gedrücktem Starterknopf kein Lebenszeichen zu erhalten und bei Loslassen lief der Boxer wie von Geisterhand.
Deine Erklärung bringt natürlich Licht in die Sache.

Hast Du einen speziellen Eingang oder Steckdose für die Dauerladung der Batterie? Wohnst Du eventuell in der Nähe von Trier?

Gruss,
Michel

#76  13.04.10, 10:19:32

Beitragssammler

(Mitglied)

Themenstarter

Hallo Michel,

der Günter wohnt in Trier irgendwo, ich leider nicht.

Habe mir eine Steckdose extra eingebaut und zwar ins rechte Staufach an einen Winkel gemacht, dann kann ich zum Laden ganz leicht den Deckel offen lassen und die Kabel durch den Spalt führen und man sieht die Dose nicht, wenn die GW irgendwo steht.

Gruß
Michael

winken

#77  13.04.10, 16:35:10

Beitragssammler

(Mitglied)

Themenstarter

Zitat von Merlin:
Hallo Michel,

der Günter wohnt in Trier irgendwo, ich leider nicht.

Habe mir eine Steckdose extra eingebaut und zwar ins rechte Staufach an einen Winkel gemacht, dann kann ich zum Laden ganz leicht den Deckel offen lassen und die Kabel durch den Spalt führen und man sieht die Dose nicht, wenn die GW irgendwo steht.

Gruß
Michael

winken


Hallo Michael,

geniale Idee! Das heißt, Du hast lediglich ein Kabel vom Plus- und Minuspol der Batterie angeklemmt und mit dem Stecker unter der Seitentasche verbunden?

Gruss,
Michel

#78  13.04.10, 20:12:54

Beitragssammler

(Mitglied)

Themenstarter

Hallo Michel,

nein, sorry, zu schnell erklärt.

Ich habe eine normale 12 V Steckdose, oder man kann auch einen Zigarrenanzünder nehmen, mit zwei Kabeln fest mit der Batterie verbunden (Sicherung 20 A in die Plus-Leitung machen!) und mechanisch einen Aluwinkel mit Sikaflex innen in der rechten unteren Box, an die Seitenwand geklebt.

Kleben eben deshalb, damit keine Schrauben nach Außen hervorstehen, die ja in der lackierten Fläche wieder herauskämen.

Dann Zig.Anz. in den Winkel (vorher entsprechendes Loch in den Winkel machen) geschraubt.

Dieser Zig.Anz. ist jetzt von Außen nicht zu sehen, wenn Klappe zu.

In der Garage öffne ich jetzt die Klappe und stecke ein Kabel mit einem Stecker(!) dran, das fest am Dauerladegerät angeschlossen ist, ein. Dann schalte ich das Ladegerät ein und schließe die Klappe, aber drücke sie nicht zu, dann ist das Kabel nicht eingeklemmt, aber die Klappe nimmt trotzdem keinen Platz weg.

Der Trick ist eben, an das Ladegerät ein Kabel mit einem Stecker(!) zu machen. Normalerweise gehört da ja eine Dose an das Ladegerät.

Gruß
Michael

winken

P.S.: Achtung: Nicht den vorhandenen Zig.Anz. nehmen!!! Der wird mit der Zündung ausgeschaltet und wenn Du da Strom rückwärts drauf gibst, weiß ich nicht genau, was dann AN ist, aber es wird auf gar keinen Fall die Batterie geladen!!!

#79  13.04.10, 23:19:14

Beitragssammler

(Mitglied)

Themenstarter

Hallo Michael,
Danke für die ausführliche Erklärung! Nun weiß ich, wie ich ab Herbst meiner Kleinen den nötigen Lebenssaft eintrichtern werde - nochmals vielen Dank!

Gruss,
Michel

#80  14.04.10, 19:14:53
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:
Archiv
Impressum

Ausführzeit: 0.0288 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder