[ Neue Beiträge ]
Autor Nachricht

Beitragssammler

(Mitglied)

Themenstarter

Wieder mal ein Problem, wo eigentlich keines sein dürfte:

Nach all den possitiven Testberichten hier und nachdem ich auf dem Frontfender noch eine Figur anbringen möchte, habe ich mich nun auch entschlossen, einen Gabelstabi zu installieren.

Aber - haltet mich nicht für blöd - ich krieg die Schrauben einfach nicht auf. Gabelblende entfernt und frohen Mutes an die Schrauben ran, aber denkste - die rühren sich keinen Millimeter (trotz ziemlicher Gewalt).

Kann es sein, dass die eingeklebt werden? Und falls ja, wie kriegt man die wieder raus; mit viel erwärmen ist ja denke ich schlecht, sonst schmilzt dir dein Fender weg.

Hat da mal jemand bitte einen Tipp für mich?
bse frust

#1  07.04.12, 22:07:10

Beitragssammler

(Mitglied)

Themenstarter

eigentlich sind die einfach rauszuschrauben. Versuchs mal mit ner Verlängerung (kleines Rohr) des Imbusschlüssels. Hebel bewirken Wunder. Denk aber bitte daran, zwischen Fender und Reifen einen Schwamm oder Ähnliches zu klemmen, damit die untere Halteplatte nicht verrutscht, sonst wirds ein ziemliches Gefummel bezw du musst das Vorderrad ausbauen, damit du alles wieder zusammen bekommst.

#2  08.04.12, 10:43:11

Beitragssammler

(Mitglied)

Themenstarter

die Schrauben werden nicht eingeklebt, es sei denn, jemand hat nach Wiedermontage Schraubensicherung verwendet.
Wenn sie nicht rausgehen, Vorderrad ausbauen und mit Spruehoel ( WD 40 ) von oben und zwischen Fender und untere Halteplatte satt einspruehen. Einige Zeit einwirken lassen
und nochmals versuchen.
Vorsicht, dass die Innensechskantschrauben nicht ruiniert werden. Dann hilft nur noch pure Gewalt.

Gruss aus Canada

Mac


#3  08.04.12, 18:14:19

Beitragssammler

(Mitglied)

Themenstarter

Geschafft!

Schrauben sind draußen! Ich bin mir jetzt sicher, dass die irgend jemand reingeklebt hatte.

So wie ich hier gelesen habe, müssen die aber doch nicht eingeklebt bzw. mit Schraubensicherung versehen werden - oder gibt es da andere Meinungen?

@Mac: Danke für die Tipps - hatte ich bereits schon gestern hinter mir. WD40 satt, Kriechöl, Rostlöser und schließlich erwärmen und nur noch pure Gewalt führten schließlich zum Ziel. Kannst dir ja vorstellen, wie die Schrauben jetzt aussehen.....

Da ich mir aber nen Gabelstabi montieren will, kommen eh neue Schrauben mit, und dann

alles wird gut


#4  08.04.12, 21:18:27

Beitragssammler

(Mitglied)

Themenstarter

Hi Nicki,

hier vielleicht noch ein Hinweis. Die Schrauben sind M 7, also recht selten. Es koennte sein, dass die mitgelieferten etwas zu lang sind. Jedenfalls augenscheinlich. Dadurch entsteht der Eindruck, dass sie sich nicht weiter eindrehen lassen, denn es entsteht ein Widerstand.
Lass' dich davon nicht beirren, sondern drehe sie mittels einer Knarre mit entsprechendem 6-Kant ganz ein bis der Stabi fest sitzt. Nur mit einem Inbusschluessel kann die Prozedur recht anstrengend werden. Keine Schraubensicherung oder Kleber verwenden.

Gruss aus Canada

Mac

#5  08.04.12, 22:14:19

Beitragssammler

(Mitglied)

Themenstarter

Zitat von mac:
Hi Nicki,

hier vielleicht noch ein Hinweis. Die Schrauben sind M 7, also recht selten. Es koennte sein, dass die mitgelieferten etwas zu lang sind. Jedenfalls augenscheinlich. Dadurch entsteht der Eindruck, dass sie sich nicht weiter eindrehen lassen, denn es entsteht ein Widerstand.
Lass' dich davon nicht beirren, sondern drehe sie mittels einer Knarre mit entsprechendem 6-Kant ganz ein bis der Stabi fest sitzt. Nur mit einem Inbusschluessel kann die Prozedur recht anstrengend werden. Keine Schraubensicherung oder Kleber verwenden.

Gruss aus Canada

Mac


Danke Mac für den Tipp!

Stabi sist bestellt und müsste die nächsten Tage kommen; werde Deinen Ratschlag berücksichtigen und ganz reindrehen....

gutidee

#6  09.04.12, 14:35:02

Beitragssammler

(Mitglied)

Themenstarter

Noch eine bescheidene Frage an die Gemeinde:

Wieviel Platz sollte bzw. muss denn zwischen Reifen und Frontfender mindestens sein?

Die Frage entsteht aus folgendem Hintergrund:
Ich habe mir eine Figur auf dem Frontfender installiert. Diese wird logischerweise mit Schrauben mittig befestigt. Dadurch ragen diese natürlich nach unten (also Richtung Reifen) etwas heraus. Bevor jemand Fragt: ja, der Schraubenkopf ist unten und der Rest der Schraube oben in der Figur. Zudem wurde der Frontfender von unten noch mit einem Blech und Glasfaser verstärkt.

Meine Überlegung ist nun folgende: der Fender ist ja mit dem Rahmen an die Dämpfer verschraubt, d.h. beim eintauchen der Dämpfer verringert sich demnach ja der Abstand zwischen Reifen und Dämpfer nochmal. Da er mir ohnehin nicht so reichlich bemessen scheint, könnte es hier doch knapp werden, oder? Deswegen die Frage nach dem Mindestabstand....

Vielleicht echt blöde Frage, aber über was denkt man nicht so alles nach, bei schlechtem Wetter...... lachen

#7  12.04.12, 02:38:35

Beitragssammler

(Mitglied)

Themenstarter

Der Abstand Fender und Reifen bleibt immer gleich, es kann dir aber passieren das die Verkleidung auf deine Figur knallt, bei kleinen kurzen Stössen, an den so 3-6 cm hohen Bordsteinen!

LG
Nobby

#8  12.04.12, 06:25:04

Beitragssammler

(Mitglied)

Themenstarter

Zitat von 1800driver:
Der Abstand Fender und Reifen bleibt immer gleich, es kann dir aber passieren das die Verkleidung auf deine Figur knallt, bei kleinen kurzen Stössen, an den so 3-6 cm hohen Bordsteinen!

LG
Nobby


Tja Nobby - erst Hirn einschalten wäre manchmal gut! Logisch bleibt der Abstand Fender/Reifen gleich. Habs dann über Nacht auch gemerkt. War ein Denkfehler von mir.

Der Abstand zur Verkleidung ist denke ich groß genug, da dürfte nix passieren... lachen

#9  12.04.12, 10:29:26
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
9 Dateien
Gehe zum ersten neuen Beitrag Nun isse da die Dicke - Restaurierung
469 121996
17.03.20, 20:01:19
Gehe zum letzten Beitrag von 7-Kuppler
8 Dateien
Gehe zum ersten neuen Beitrag Display defekt! Ersatz durch Eigenbau - Instrumente
138 31741
17.10.20, 22:47:45
Gehe zum letzten Beitrag von Marcus
7 Dateien
Gehe zum ersten neuen Beitrag Einbau eines DAB+ Radioadapters - Audioanlage
85 23432
14.03.21, 12:53:21
Gehe zum letzten Beitrag von Martinh
462 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1968 92122
02.04.21, 18:17:24
Gehe zum letzten Beitrag von Goldfire
14 Dateien
Gehe zum ersten neuen Beitrag Ganganzeige, Kabelbelegung Stecker Kombi-Instrument
93 19153
20.11.20, 13:11:13
Gehe zum letzten Beitrag von Seppel55
Archiv
Impressum

Ausführzeit: 0.0515 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder