[ Neue Beiträge ]
Autor Nachricht

Beitragssammler


Themenstarter

Hallo in die Runde,

nach den ersten etwa 200km mit der Dicken habe ich angefangen das eine od. andere Teil mal abzunehmen und zu schauen was dahinter steckt.
Ausserdem ist mir aufgefallen, dass die Wing leider kein Intercom mehr hat (ausgebaut!)
Beide äusseren Helmanschlüsse fehlen.....

Hierzu aber mal eine Frage: Unter der oberen, linken, Abdeckung unter der normalerweise das Anschlusskabel für den Fahrer verschwindet, habe ich den Plastikeinsatz rausgenommen.
Darunter fand ich einen roten und eine braunen Stecker, welche nicht verbunden waren.
Der rote führt in Richtung Anzeigeinstrumente, der Braune in Richtung Tankatrappe.
Ich habe beide Stecker zunächst wieder zusammengesteckt. Ohne erkennbare Funktion.
Allerdings meine ich jetzt zu wissen, dass in den braunen Stecker das rel. kurze Kabel für den äusseren Anschluss des Helmes kommt.

Das hier meine ich:
http://www.ebay.de/itm/GoldWing-GL1500-GL-1500-Intercom-cord-wire-pigtail-/130947742964?pt=Motorcycles_Parts_Accessories&hash=item1e7d17fcf4

Wenn das aber so ist wie ich annehme, dann würde der rote Stecker frei bleiben.
Ist das OK so????


Gruss Gil

#1  21.07.13, 19:48:05

Torsten



Der Anschluss von ebay ist der richtige, so einen brauchst du auch für hinten.

Was die Anschlüsse und Farben unter der linken Abdeckung betrifft kann ich aus dem Kopf leider nicht sagen.
Vielleicht hilft der Schaltplan, es sind die Stecker C311 für vorn und C12 für hinten.
Notfalls das Kabel anschliessen, mit einem Headset verbinden und ausprobieren.

Solltest du eine Interstate haben dann ist die soweit ich weis ohne Intercom ausgeliefert kann aber nachgerüstet werden.


Gruß
Torsten
#2  21.07.13, 20:11:22

Beitragssammler


Themenstarter

hei guten tag ich weiss nicht hast du schon ein radiø eingebaut drin ? wenn ja dann liegt auch das kabel dort das dann mit dem kurzen zusammen gesteckt wird das wiederum mit dem radiø verbunden ist , genauso hinten unter der sitzbank musste das langekabel liegen das mit dem kabel fur intercom zusammen verbunden wird ,genauso brauchst du links am topcase die stecker 1x und die 5pol buchse zum verbinden da kannst du den funk einstellen lautstårke ,und austellen , sehe mal bei aspencades nach oder se nach ist aber alles nur zusammen gesteckt , ich hoffe ich habe mich richtig ausgedrueckt , noch viel spass beim basteln und gute fahrt

#3  21.07.13, 21:13:24

Beitragssammler


Themenstarter

Hallo Ihr Zwei!

Es handelt sich um ein kanadisches Modell.
Warum aber passen der braune und rote Stecker überhaupt zusammen?
Wo geht der rote hin???

Der Schaltplan sollte helfen.
War vor langer langer Zeit mal Elektriker :-)

Danke für Eure Tips!

Gruss Gil

#4  21.07.13, 21:37:46

Beitragssammler


Themenstarter

hei das gegenstuck vom røten stecker vorne geht zum radiø , hinten ist ein gegenstuck genauso zum stecken und geht æch zum radiø nach vorne, so laut schaltplan


#5  21.07.13, 21:44:05

Torsten



Gil,

Das die Wing ein kanadisches Modell ist sagt nicht viel aus.
Die Frage ist: "kanadische SE, Aspencade oder Interstate"
Ist letztlich nur zur Info weil du schreibst das jemand die Strippen ausgebaut hat.
Eine Interstate wurde ohne Intercom-Vorbereitung Ausgeliefert, erkennbar am fehlenden Kassettenteil im Radio oder keinen Rückwärtsgang.
Möglich ist auch das es gar keine kanadischen Interstates gibt. Wie gesagt, nur zur Info.
Du solltest dir ein WHB besorgen, gibts für lau aber nur auf englisch. Schaltpläne lesen geht immer
bin(war) auch Elektriker cool

http://www.wallauwinger.de/index.php/site/comments/wallauwingers_manuals/


@norgemann,
es gibt keine 15er ohne Radio, es gibt aber unterschiedliche Radios.


Gruß
Torsten
#6  21.07.13, 23:00:55

Beitragssammler


Themenstarter

hei Torsten sorry wusste ich nicht , her in norge haben wir nur se ,oder aspencades ,ja stimmt bei 1200 war es wie du sagtest man lernt immer noch dazu ,

#7  22.07.13, 00:57:26

Beitragssammler


Themenstarter

Hallo Torsten,

danke für Deinen Hinweis.
Aber im radio befindet sich ein Kassettenteil und eine Rückwärtsgang hat die Dicke auch.

Lt. meinen zwischenzelitlichen Recherchen im Netz scheint es wohl wirklich so zu sein, dass einer der Vorbesitzer beide Anschlüsse (Fahrer + Sozius) abgezogen hat. (Warum macht man so etwas????)

Werde die Sache nach meinem Urlaub mal definitiv angehen.
Aber eine Frage lässt mich nicht los: Wenn es wirklich so ist wie vermutet, warum ist (bzw. bleibt) dann der nach vorne gehende, rote, Stecker frei?

Schöne Grüsse aus einem zu warmen Büro in OS

Gil

#8  23.07.13, 13:06:01
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
4 Dateien
Gehe zum ersten neuen Beitrag Intercom?
64 11475
24.06.24, 21:38:59
Gehe zum letzten Beitrag von gravnov
Gehe zum ersten neuen Beitrag Technik-Fragen eines Neueinsteigers
14 9323
09.01.11, 14:25:20
Gehe zum ersten neuen Beitrag Fehlfunktion Nolan N-com NSC III Intercom - Audioanlage
13 4477
18.03.18, 15:13:06
Gehe zum letzten Beitrag von manoku
2 Dateien
Gehe zum ersten neuen Beitrag Headset ohne Schwanenhals für Klapphelme
20 19747
05.02.11, 20:22:58
2 Dateien
Gehe zum ersten neuen Beitrag BT-Adapter
17 10026
14.04.21, 19:18:06
Gehe zum letzten Beitrag von manoku
Archiv
Impressum

Ausführzeit: 0.0439 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder