[ Neue Beiträge ]
Autor Nachricht

Bigge

(Mitglied mit Biete)



Ich habe sofort einen *Durchgang* alleine wenn ich schon rote und schwarze Kabel sehe ohnemi
Sehr gute Beiträge Uli, schade nur........das ich hier voll im Dunkeln stehe. traurig

Aber für einige bestimmt seeeehr interessant.

Da meine LTD schnurrt wie ne Katze, bin ich froh nicht einen solchen Weg gehen zu müssen lachen

Gruß Bigge





GL1000 LTD a.D.
#61  23.08.15, 21:14:08

850AWD

(Mitglied)



Zitat:
schade nur........das ich hier voll im Dunkeln stehe.


Macht ja nix ...

Passiert mir auch wenn die Batterie in der Garage für die Beleuchtung zur Neige geht zwinkern

Mit den Ersatzspulen ( die leider nur 9KV bringen ) läuft das Eisenfass auch gut .

Heute wieder ne Tankfüllung verbrannt , einmal den Hahn aufgerissen lachen

Gab gleich n Anschiss von meiner Frau die hinten drauf sass . mit Augen rollen

Jedes mal wenn ich den Motor über 3500U/min. drehte gabs einen in die Rippen mit Augen rollen




Gruss

Uli



Man muss den Menschen vor allem nach seinen Lastern beurteilen. Tugenden können vorgetäuscht sein. Laster sind echt.

Klaus Kinski

#62  23.08.15, 21:33:13

Beitragssammler

(Mitglied)

Themenstarter

Das mit den "Hochleistungszündkabeln" kannst eh vergessen, bringt nix außer Kohle dem Verkäufer. Viel wichtiger ist, dass nicht doppelt oder gleich dreifach entstört ist mit Entstörstecker, Kerze mit Widerstand und womöglich noch gleich ein Widerstandskabel dazu. Dann hat man statt 5 KOhm 10 oder gleich 15 bis zur Kerze. Also D8EA statt DR8ES Kerzen ohne Widerstand, dazu nen normaler NGK Stecker mit Widerstand und normale Kabel, dann passts. Mehr kann man nicht tun.
Hab das am WE mit meiner Benelli gemacht. Die ist nie wirklich angesprungen schon seit 12 Jahren so lange ich die hab. Ewiges Georgel, wenn man Glück hatte kam dann nach und nach ein Zylinder nach dem anderen oder eben gar nix weil die Karre schlagartig ersoffen ist, egal ob warm oder kalt. Da waren natürlich auch Kerzen mit Widerstand drin, irgendwelche Bosch Platin und Stecker mit 5 KOhm oben drauf. Hab da jetzt ebenfalls die D8EA rein geschraubt, die passen da zufällig auch. Das Teil springt jetzt an, da erschrickt man gleich lachen Wahnsinn was das ausgemacht hat, obwohl die Benelli schon von Haus aus ne Elektronikzündung mit mehr Leistung hat.
Deine Olle hat schon Recht, gefahren wird anständig! lachen lachen lachen
Gruß Andreas

#63  24.08.15, 12:38:08

ZappaSEi

(Mitglied mit Biete)


Uli hat nen menschlichen Drehzahlbegrenzer. lachen lachen lachen
Gruß
Zappa
Sorry, aber der mußte jetzt sein.


SEi schon lang dabei
#64  24.08.15, 13:19:27

850AWD

(Mitglied)



Zitat:
Deine Olle hat schon Recht, gefahren wird anständig! lachen lachen lachen


Ich hab keine Olle sondern eine Frau , meine Frau . wtend

Sekundärseitig ist es fast egal ob nun 5kohm oder 10kohm in der Zündleitung oder Stecker sind .

Die DR8ES habe ich gegen D8EA getauscht weil die DR8ES Mimosen sind , mittlerweile sind Kerzen mit vorgezogener Isolatorspitze verbaut ( Typ weiss ich grad nicht ) .






Gruss

Uli



Man muss den Menschen vor allem nach seinen Lastern beurteilen. Tugenden können vorgetäuscht sein. Laster sind echt.

Klaus Kinski

#65  24.08.15, 17:44:44

Beitragssammler

(Mitglied)

Themenstarter

Warum meinst du, der Gesamtwiderstand sekundärseitig wäre nebensächlich? Ich bin schon ein paarmal zu Fuß heim gelaufen weil die Benelli heiß abgesoffen ist und keinen Mucks mehr gemacht hat. Das ist nun Geschichte. Auch die GL läuft ohne Widerstand in den Kerzen spürbar besser und springt kalt sofort an. Das hat die nicht gemacht. Dass die DR8ES Mimosen sind die schnell absaufen kann schon sein. Liegt aber wohl auch am Widerstand der den Funken schwächt. Diese Bosch Platin Kerzen die in der Benelli waren sind eigentlich ständig abgesoffen kalt wie warm. Daher die ständigen Startprobs.
Gruß Andreas

#66  24.08.15, 18:36:34

850AWD

(Mitglied)



Als beim Eisenfass noch Widerstände in den Steckern waren hatte ich die mal ausgemessen , da war z.b. einer dabei jenseits der 15kohm , dazu kam noch ne DR8ES , macht zusammen 20 kohm .

Das Moped lief trotzdem einwandfrei .

Ich habe diese Widerstände trotzdem rausgeschmissen und durch Messingstifte ersetzt , weil irgend wann wirds dann doch zu hochohmig , wehret den Anfängen zwinkern

Bei der hohen Spannung Sekundärseitig is das nicht so gravierend , Primärseitig wäre das z.b. Fatal ( 12 Volt ) .

Die DR8ES taugen einfach nichts , wie gesagt , wenn die einmal Nass wurden kannste die nur noch wegwerfen , die werden nie wieder so gut funktionieren wie zuvor .

Ich vermute das du deswegen einen Unterschied nach dem Kerzenwechsel festgestellt hast .


Gruss

Uli



Man muss den Menschen vor allem nach seinen Lastern beurteilen. Tugenden können vorgetäuscht sein. Laster sind echt.

Klaus Kinski

#67  24.08.15, 18:58:41

850AWD

(Mitglied)



Hab vorhin die Ebay-Spulen eingebaut und dafür zuvor Halterungen gebaut ( Alublech 3mm und M6 Gewindestangen ) .

Wenns Zeitlich passt fahr ich Morgen eben zur Arbeit und schau mir das mal aufm scope an , mal schaun was die Dinger so bringen .

Wenn nicht dann nächste Woche wenns trocken bleibt .





Ich finde einfach die neuen Wasserdichten Flachstecker nicht ... heilige Ordnung . mit Augen rollen

Die Tage kommt die Verkabelung nochmal neu in schön .




Gruss

Uli



Man muss den Menschen vor allem nach seinen Lastern beurteilen. Tugenden können vorgetäuscht sein. Laster sind echt.

Klaus Kinski

#68  28.08.15, 20:29:51
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag dwell-Zeit
52 15076
24.09.13, 00:49:02
Gehe zum letzten Beitrag von Bigge
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 84306
27.06.14, 18:35:17
1 Dateien
Gehe zum ersten neuen Beitrag Zusammenbau Vergaser nach Überholung? Leistungsabgabe Motor gestört? - Kraftstoffsystem
100 17355
03.05.20, 19:14:28
10 Dateien
Gehe zum ersten neuen Beitrag Fehlzündung an GL 1000
47 18626
27.05.14, 20:55:26
Gehe zum letzten Beitrag von Hari-Bu
9 Dateien
Gehe zum ersten neuen Beitrag Nun isse da die Dicke - Restaurierung
469 124455
17.03.20, 20:01:19
Gehe zum letzten Beitrag von 7-Kuppler
Archiv
Impressum

Ausführzeit: 0.0625 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder