[ Neue Beiträge ]
Autor Nachricht

Renovatio

(Mitglied)


OK Problem identifiziert...

Offenbar ist im Stand ohne Motor laufen lassen die Batterie recht schnell "schwach" jedenfalls zu schwach um alle Systeme aufrecht zu erhalten, daher hat sich das Navi (und damit das ganze Display Musik usw.) abgeschaltet.

Habe es heute noch mal versucht, Motor an und sicherheitshalber auch noch vom Auto überbrückt und siehe da es funktionierte über einen längeren Zeitraum.

Es ist eine Gel Batterie 20 AH verbaut, vielleicht ist die ja nicht mehr so dolle wer weis.

Kann man das Radio eigentlich komplett abschalten und erst nach Motorstart aktivieren ? Hab gefummelt aber nix gefunden.

Danke erstmal,

Gruß

Martin

#61  14.05.20, 10:34:05

Augsburgwinger

(Mitglied mit Biete)



Radio abschalten geht. Radiotaste lange gedrückt halten bis "AUS"


seit 1976 Goldwing 1000- 1100- 1500 jetzt 18er Airbag/Navi 2007
mit Anhänger Steido T1

www.augsburgwinger.npage.de
#62  15.05.20, 12:20:10

Renovatio

(Mitglied)


Danke

#63  15.05.20, 17:19:05
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
7 Dateien
Gehe zum ersten neuen Beitrag Einbau eines DAB+ Radioadapters - Audioanlage
76 11887
03.12.19, 20:36:45
Gehe zum ersten neuen Beitrag Digitaler SD USB MP3 CD Wechsler - Audioanlage
135 82270
05.05.14, 13:10:41
Gehe zum letzten Beitrag von Franco
Gehe zum ersten neuen Beitrag Die Bucht
16 797
10.09.12, 20:13:56
Gehe zum letzten Beitrag von ZappaSEi
7 Dateien
Gehe zum ersten neuen Beitrag Musik als MP3 - Audioanlage
34 6302
12.07.14, 17:43:08
1 Dateien
Gehe zum ersten neuen Beitrag TomTom Rider 400 - seit gestern an Bord
254 62283
25.07.17, 19:48:16
Gehe zum letzten Beitrag von haraflo
Archiv
Impressum

Ausführzeit: 0.1739 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder