[ Neue Beiträge ]
Autor Nachricht

Rappi

(Mitglied mit Biete)


Themenstarter

kurze Erklärung

ich habe im November letzten Jahres eine GL1000 von einem Forums Member gekauft.
Ich bin sie 100 m rauf und runter gefahren und habe sie dann bezahlt und eingeladen.
Laut Verkäufer wurden erst die Kopfdichtung gewechselt.

Jetzt über Winter habe ich sie auseinandergebaut und leicht restauriert.Am Motor habe ich ausser lackiert und Ventile eingestellt nichts gemacht.

Als ich sie jetzt mit Frostschutzmittel befüllt habe und auch den Ausgleichbehälter bis max. befüllt habe, stellte ich sie auf den Seitenständer und ließ den Motor laufen um zu entlüften.
Nach ca. 10 Min schiessen Fontänen aus dem Kühler und dem Überlaufbehälter, geschätzt mal über ein Liter Frostschutz.

Gerade habe ich wieder nachgefüllt mit geöffnetem Küblerdeckel und geöffetem Ausgleichsbehälter
( ich hatte sie mal 2 Tage offen stehen lassen damit eventuell vorhandene Luft entweicht.

Aber leider immer das gleiche Spiel, mittlerweile fehlt wieder etwas Kühlerwasser, wenn ich dann in den Ausgleichsbehälter (offen) schaue sprudelt es wie wenn ich mit dem Strohhal, in ein Glas Cola puste, dabei ist das Kühlwasser nicht so heiß das es kochen müßte.

Ich vermute da sind die Kopfdichtungen undicht und drücken Abgase in den Kühlkreislauf, wenn ich dann Gas gebe so ca. 2- 2500 Drehzahlen kommt das Wasser wieder wie bei einem Geysir.

Auch wenn der Motor kalt und aus ist, kann ich durch leiern( Kerzenstecker entfernt) mit dem Anlasser ein "brodeln und herausdrücken des Wassers provozieren.

Jetzt habe ich mal zum Gegentesten die Zündkerzen rausgeschraubt und wieder geleirert mit dem Anlasser, da passiert nichts, das Wasser gerät nicht unter Druck, nur wenn die Zündkerzen drin sind.

Das müßte doch der Beweis sein das es die Zy Ko Dichtung(en) sind.

Temperatur geht max. bis zur Mitte und fällt dann nach einschalten des Lüfters wieder um 2-3 Zeigerbreiten zurück, heiß wird sie also nicht.

Oder was meint ihr ?




#1  30.03.15, 20:28:43

Beitragssammler

(Mitglied)


Klingt leider wirklich nach kopfdichtung.
Wenn das so saut ist wirklich heftig was faul!
Am besten ausbauen und planen lassen.
dabei ventilsitze und Dichtungen kontrollieren!
Hoffe für dich das du nirgendwo einen riss hast!



#2  30.03.15, 20:43:23

Dürrenberger

(Mitglied)



Mache erst von der einen, dann von der anderen Seite die Kerzen raus und probier noch einmal. So kannst du eventuell lokalisieren welche Seite es ist. Ich glaube nicht, das beide kaputt sind.
Möglicherweise wurde nur der Zylinderkopf nicht fachmännisch angezogen oder eine minderwertige Kopfdichtung verbaut.

Gruß Uwe


eine Gold Wing fährt nicht los, Sie legt ab
#3  30.03.15, 21:03:24

Rappi

(Mitglied mit Biete)


Themenstarter

ja, das ist eine Prima Idee Uwe

#4  30.03.15, 21:06:22

norgeman

(Mitglied mit Biete)


hei guten abend denke bitte daran das du die schrauben mit dem drehmoment anziehen musst wenn du fertig bist eine tur fahren møtør kalt werden lassen und nøchmals nach ziehen, køntrøllieren .

#5  30.03.15, 21:21:23

Beitragssammler

(Mitglied)


Egal welche Seite es ist, möglichst den Kopf planen lassen, wenn er verzogen ist kannst du ständig neue Dichtungen verbauten und bekommst nie Ruhe rein!

#6  30.03.15, 21:23:47

Franko

(Mitglied)



Hallo Rappi,
noch mal ganz langsam:

Du hast versucht zu entlüften als Kühler und Ausgleichsbehälter offen waren.
Das funktionert nicht.

Auffüllen , alles schließen und laufen lassen.Dann beobachten was aus dem Ausgleichsbehälter gezogen wird. DANACH fals etwas fehlt, wenn Maschine kalt, nachfüllen.

Gruß Franko



Gruß Franko


GL1000 Collection

#7  30.03.15, 21:39:48

Rappi

(Mitglied mit Biete)


Themenstarter

Hi Franko,

das habe ich auch schon probiert, wenn ich den Kühlerdeckel zu lasse, drückt es die Brühe mit Volldampf aus dem Ausgleichsbehälter.

Aber richtig viel und das hört nicht mehr auf.

#8  30.03.15, 21:47:07

Franko

(Mitglied)




Ok, dann leider tatsächlich vermutlich Kopfdichtung.



Gruß Franko


GL1000 Collection

#9  30.03.15, 21:50:37

Rappi

(Mitglied mit Biete)


Themenstarter

OK ,

eben war ich im Keller bei der Kleinen.

Zündkerzen links rein, geleiert, Wasser bleibt ruhig..still ruht der See

Zündkerzen wieder raus und rechts reingedreht, geleiert und sofort kommt Wasser aus dem Kühler und drückt hoch.

Anscheinend Kopfdichtung rechts defekt.


die Zubehör Kopfddichtungen sind die auch silikonbeschichtet und gegen Durchbrennen besser geschützt wie die Originalen ?
Honda ist da ziemlich teuer

#10  30.03.15, 21:55:44

Franko

(Mitglied)




...ja Hammer , wie schnell hast denn das gemacht, klasse.

Was mich wundert, das Du letztes Jahr so damit gefahren bist.
Zum Dichtungswechsel: Wenn Du den Kopf runter hast wirst Du nicht unbedingt einen Defekt erkennen. Ich hatte das auch gerade und hab leider den Fehler gemacht die Köpfe nicht planen zu lassen. Das würde ich unbedingt empfehlen. DICHTUNGEN hatte ich auch aus dem Zubehör. Hier werde ich nach langer Recherche jetzt tatsächlich noch Hochtemp. Dichtungsmittel verwenden da eben die motorseitige Fläche auch uneben sein kann. Aber bitte beachten, alles noch in der Erprobung!!!! Normal macht mann keine Dichtungen auf eine Kopfdichtung.

Gruß Franko



Gruß Franko


GL1000 Collection

#11  30.03.15, 22:24:22

Dürrenberger

(Mitglied)



Hab ich doch gesagt. Da hat es die Dichtung richtig gut zerschossen. Prüfe dann auch mal noch das Oel etwaigen Wasser!

Gruß Uwe


eine Gold Wing fährt nicht los, Sie legt ab
#12  31.03.15, 00:46:54

Bigge

(Mitglied mit Biete)



Moin Rappi,
spreche mal den *MACKO* an - ich glaube der hatte auch ein Kopfdichtungproblem alles wird gut

Gruß Bigge


GL1000 LTD a.D.
#13  31.03.15, 07:20:12

Beitragssammler

(Mitglied)


Ich würde kein Dichtmittel auf die Kopfdichtung machen! Kontrolliere lieber mit einen haarlineal ob die Flächen Plan sind.

#14  31.03.15, 07:52:27

Rappi

(Mitglied mit Biete)


Themenstarter

nein Franko ich bin nur 2 x 100 m bei der Probefahrt damit gefahren.

es handelt sich um die Wing

http://www.goldwing-forum.de/forum/topic.php?id=27181&highlight=&

kann schon sein dass er die Dichtung gewechselt hat, aber den Kopf nicht geplant , oder Riss im Kopf ,oder motorseitig noch Unebenheiten.



so,so gerade lese ich das hier:
http://www.goldwing-forum.de/forum/topic.php?id=26931&highlight=&

das Problem besteht also schon seit längerem, und anscheinend war es mit dem Tausch des Thermostats nicht getan.

#15  31.03.15, 08:35:35

Franko

(Mitglied)



Hi Rappi,

Ja, das ist natürlich nicht besonders schön.
Und leider kann auch durchaus mehr im Eimer sein.
Aber bevor die Pferde scheu gemacht werden, bau erst mal in Ruhe den besagten Z-Kopf ab und schau wie die Flächen /Dichtung aussehen.

Lass was hören, wie es läuft .

Gruß Franko


Gruß Franko


GL1000 Collection

#16  31.03.15, 10:45:42

Rappi

(Mitglied mit Biete)


Themenstarter

Alles klar, wird gemacht.
Und kurz darauf war alles geöffnet.

Hier ein Dropbox Link den ich freigegeben habe , damit man die Bolder im größter Auflösung sieht.

https://www.dropbox.com/sh/e61qtic5yd18t34/AACWQHFRkYBKF6XBuQAiwrsAa?dl=0


Man sieht zwischen den Laufbuchsen ist alles schwarz auf dem Zylinderkopf.
Die Dichtung hat es in der Mitte hochgehoben und leicht zerfasert.

Hmm woher kann das kommen ? Wenn der Ex Verkäufer erst gewechselt hat, dann wäre sie schon wieder defekt...man weiß es nicht. Hat er überhaupt gewechselt, oder vielleicht die andere Seite ?
Fragen nützt nichts...ist ein Lügenbeutel.

Sind das alle Passhülsen die in den Kopf gehören ? Oben die zwei ?
Kann man die Ölregulierdüse ausziehen rausdrehen um die zu reinigen ?

Sollte der Link zu meiner Dropbox nicht funktionieren bitte ich um Meldung

#17  31.03.15, 13:03:39

Franko

(Mitglied)



Hi Rappi,
schon wieder mortz schnell.

Genau wie auf deinen Bildern, ist das die neuralgische Stelle der Kopfdichtung. Falls Du da nicht die Flächen schon gereinigt hast, sieht es so aus als ob kürzlich gewechselt wurde. Woher kann das kommen?
Meine Vermutungen: Kopf und Block an der Stelle zu unpassig. Kopfschrauben in falscher Reihenfolge angezogen, falsche Anzugsmomente verwendet, nicht nach 400 km noch mal nachgezogen.

Zu Deinen weiteren Fragen:

Passhülsen sitzen richtig so.

Ölventil kann mit leichtem dreh rausgenommen werden.Auf die Richtung achten, bzw. gut merken.

Ich würde jetzt alle Flächen sauber abziehen und auf Verzug prüfen, gegebenenfalls planen lassen.




Gruß Franko


GL1000 Collection

#18  31.03.15, 13:31:10

asw29

(Mitglied)



Denke das kommt wenn Zubehör Zylinderkopfdichtungen verbaut werden.
Lieber original Honda nehmen und nicht am falschen Ende sparen.


Gruß
Dirk

Sehe ich etwa aus wie eine Bratwurst, das du immer deinen Senf dazu gibst.

1984 GL 1200 Aspencade
2009 Yamaha Fazer FZ1
1996 Suzuki DR 650 RSE
#19  31.03.15, 14:13:31

Rappi

(Mitglied mit Biete)


Themenstarter

Ich habe bei einem Händler angefragt der Vesrah, Athena und Sky im Angebot hat.

aeine Antwort ist: Vesrah ist Original Honda

Hallo Herr Rapp, wer auf originale Honda Teile steht sollte immer den Vesrah verbauen, da Honda diese Ersatzteile von Vesrah bekommen hat.
Der Dichtsatz von Athena enthält auch, im Gegensatz zu dem Sky, auch die Dichtungen der Riemenabdeckungen


Sky 75.-
Athena 100.-
Vesrah 139.-

Frage : Um den Kopf planen zu lassen muss die Nockenwelle und die Ventile dabei raus ?






#20  31.03.15, 14:28:29
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
5 Dateien
Gehe zum ersten neuen Beitrag Fehlfunktion Cruise Control Radio - Schalter
66 12890
08.08.16, 17:29:00
Gehe zum letzten Beitrag von Morfie
3 Dateien
Gehe zum ersten neuen Beitrag Niederschmetternd
201 16958
30.08.18, 16:23:23
Gehe zum letzten Beitrag von r.wolf
2 Dateien
Gehe zum ersten neuen Beitrag Motor dreht, kein Zündfunke - Zündsystem
94 7362
20.12.18, 21:50:47
Gehe zum letzten Beitrag von erich6856
3 Dateien
Gehe zum ersten neuen Beitrag Lagerschaden ( Hauptlager ) - Motor
175 36699
08.07.17, 22:05:50
Gehe zum letzten Beitrag von 850AWD
3 Dateien
Gehe zum ersten neuen Beitrag Temperatur zu hoch? - Kühlsystem
78 12590
20.12.17, 16:31:38
Gehe zum letzten Beitrag von GTSchorsch
Archiv
Impressum

Ausführzeit: 0.0716 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder