[ Neue Beiträge ]
Autor Nachricht

KlausFfm

(Mitglied mit Biete)


Themenstarter

Problem 1. Nachdem ich meiner Wing neue Bremsbeläge verpasst hab. Gibt sie Geräusche von sich. nur beim Fahren! Klingt als wenn Plastik rappelt. Wenn ich die Bremse betätige ganz leicht ohne Bremswirkung ich sag mal es klopft kurz und das rappelnde Geräusch ist kurzzeitig weg. Kommt aber ziemlich gleich wieder. Hatte auch schon alles ab um zu gucken ob sich ein Sattel gelöst hat, ist aber alles OK ????
Problem 2.
Seit etwa 2 Tagen ist bei der Wing eine stärkere Vibration zu spüren und irgendwie ist sie in den unteren Drehzahl lauter ob beim Fahren oder im Stand, keinen Schimmer was ich davon halten soll?
Problem 3.
Beim fahren wenn ich de 2.Gang drin habe und fahre ( 30kmH) halte den Gasgriff ruhig, wird sie kurz schneller nicht viel 2-kmH und dann wieder langsamer?????So als wenn man mit dem Gasgriff spielt.

Kann mir jemand was sagen??

Grüße
Klaus

#1  13.06.16, 11:17:44

GL - Treiber

(Mitglied mit Biete)



Hallo Klaus,
fast so war es bei mir auch.
War in der Werkstatt....GETRIEBESCHADEN

Gruß aus dem Allgäu,
Heiko alles wird gut


Ein Leben ohne GoldWing ist machbar aber sinnlos!
#2  13.06.16, 17:42:01

Beitragssammler

(Mitglied)


stell das Moped an einen steilen Berg, fahrtrichtung bergab, Motor im Leerlauf laufen lassen, wenn dann was rattert sind die Schaltklauen hin!
Gruß
Werner

#3  13.06.16, 19:43:25

KlausFfm

(Mitglied mit Biete)


Themenstarter

Getriebeschaden klingt teuer.
Aber nach 180tkm schon Getriebe? Also die Gänge lassen sich normal schalten. Ich dachte auch erst an die Kupplung. Wird sie wohl mal in die Werkstatt bringen müssen.

#4  14.06.16, 07:08:13

Marcus

(Mitglied mit Biete)



Mach Dich nicht verrückt !

Keins Deiner angesprochenen drei Probleme deutet auf einen Getriebeschaden hin.

Bei 1 kann tatsächlich Irgendein Verkleidungsteil am Schutzblech oder Bremsenabdeckung locker sein,
Nochmal alles genau prüfen.

Bei 2 können die Lichtmaschinenlager kaputt oder die Gummidämpfer der Lichtmaschine verhärtet oder
kaputt sein. Kupplung glaube ich eher nicht das sich da was lockert. Kann man aber prüfen wenn sie auf ist. Und was sollte an einem Getriebe vibrieren ? Entweder ist es laut wie ein Eimer Schrauben und die Gänge fliegen raus oder es ist in Ordnung und es schaltet sich vernünftig, was bei Dir ja der Fall zu sein scheint.

Und 3 ??? Vergasereinstellung oder ein Sensor defekt oder was ? Wird man so leicht nicht rausfinden
können ohne viel Aufwand.


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#5  14.06.16, 12:22:44

Beitragssammler

(Mitglied)


Genau,
Du wechselt deine Bremsbeläge und gleichzeitig geht das Getriebe holst?
Währe schon ein Riesen Zufall!

#6  14.06.16, 12:40:20

Walter Zilly

(Mitglied mit Biete)



Nach dem letzten Bremsbelagwechsel habe ich auch ein surren beim Bremsen hab´s akzeptiert weil die Bremsleistung sich gesteigert hat.Sind Sinterbeläge.

MFG

Walter


Gruß
Walter
#7  14.06.16, 13:14:32

ZappaSEi

(Mitglied mit Biete)


Nur mal so ne Frage: Den Tachogeber hast du aber richtig montiert? Und die Radlager sind auch in Ordnung?
Gruß
Zappa


SEi schon lang dabei
#8  14.06.16, 14:24:43

Marcus

(Mitglied mit Biete)



Hallo Klaus,

lass sie mal laufen und lege die Hand auf die Lima. Dabei etwas Gas geben.
Wenn dort ein Lager kaputt ist schleift der Anker an der Feldwicklung was Geräusche und Vibrationen je nach Drehzahl verursacht.

Falls dort alles in Ordnung ist und die Vibrationen / Geräusche gefüllt / gehört eher doch aus der Kupplungsgegend her kommen, würde ich im Falle einer Überprüfung bei der Kilometerleistung in jedem Fall die Reibbeläge / Kupplung auf Verschleiß prüfen wenn Du sie schon mal offen hast.

An das Getriebe würde ich als letztes denken solange es sich noch wie gehabt schalten lässt und auch keine Nebengeräusche macht.

Der von Zappa angespr. Tachoantrieb kann man verkehrt vor die Anschlagnase montieren was auch nicht gut kommt.
Ansonsten schau mal, ob Du beide Gummistopfen an jeder Seite der kleinen Kunststoffabdeckungen wieder drinne hast. Also die im Kotflügel hinter der Gabel. Ohne die könnten die Teile eventuell auch klappern bzw. Du könntest die verlieren.


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#9  14.06.16, 15:39:41

KlausFfm

(Mitglied mit Biete)


Themenstarter

Hallo, erst einmal Danke für die vielen Tipps!
Ich hab sie ja momentan nicht offen, aber die Lichtmaschine ? Der Anlasser dreht gut, Batterie Lampe ist auch nicht an und sie springt auch super gut an. Das einzige was mir aufgefallen ist, eine der neben Lämpchen im Scheinwerfer(LED) blinkt ab und zu.
Aber sobald wir hier keinen Regen mehr haben, wird ich vorne die Abdeckungen abmachen und nach dem Klappern schauen.

Grüße
Klaus

#10  15.06.16, 06:44:33

KlausFfm

(Mitglied mit Biete)


Themenstarter

so zu meinem Problem 1.
Ich hatte eben beide Bremssättel ab und die Beläge auf ihren Sitz überprüft. Ein Kumpel ist nebenher gelaufen und hat festgestellt dass der linke Sattel oder eben die Beläge die Geräusche machen. Ein schnarren oder klappern. Beim fahren habe ich festgestellt das wenn ich die Bremse ganz leicht betätige (ohne dass Bremswirkung einsetzt)wird das Geräusch erzeugt. Aber auch wenn ich normal fahre. Alle Beläge sitzen da wo sie hingehören, die Schrauben sind fest. Ergo wieder zusammengebaut und Probefahrt. Nach den ersten 10 Metern war das Geräusch wie zuvor da.
Ich bin mit meinem Latein am Ende. traurig

#11  18.06.16, 11:32:44

meggens

(Mitglied mit Biete)


die alten Bremsbeläge die ja dünner als die neuen sind, lassen ja auch die Bremsklötze weiter aus den Bremszange herausragen. Hier setzt sich Schmutz und Korrosion fest und hier entsteht das Problem. Die Bremsklötze müssen unbedingt gereinigt werden damit sie sich leicht bewegen können. Die Bremsscheibe hat immer eine kleine Unwucht damit die Bremskolben wieder in den Bremssattel zurückgedrückt werden und wenn die Kolben nicht leichtgängig sind dann gibt es deine beschriebene Geräusche.


meggens
#12  18.06.16, 11:56:28

Beitragssammler

(Mitglied)


Bitte bitte hört auf mit der unwucht der bremsscheiben, wenn die das hätten während die kaputt! Das zurückstellen funktioniert über die Bremskolben Dichtung!
Der Rest mit dem Dreck ist natürlich richtig!!

#13  18.06.16, 12:25:21

KlausFfm

(Mitglied mit Biete)


Themenstarter

Hab den Sattel komplett gereinigt mit Bremsenreiniger und gut ausgeputzt das sie sogar wieder geglänzt haben. Selbstverständlich habe ich die Kolben zurück gedrückt sonst wären die neuen ja nicht reingegangen. Die Bremswirkung ist auch nicht beeinträchtigt, aber dieses Geräusch ist schon nervend und doch laut. traurig

#14  18.06.16, 13:38:45

Beitragssammler

(Mitglied)


Hallo,
versuch es mal mn mit dem Anfasen der Beläge.
Geht einfach mit einer Feile oder mit einem Bandschleifer.







#15  18.06.16, 13:41:05

Beitragssammler

(Mitglied)


...oder die bremst sich von selbst etwas ab, die beklagten Geräusche sind dann auch wieder weg.
Fahren mit intervallmäßig leichtem Bremsen, 50km müssten eigentlich reichen bis die neuen Bremsbeläge angepasst sind.
Apropos Unwucht der Bremsscheiben, dies ist schnell möglich, z.B. wenn sie zu heiß gebremst wurden und sich dadurch leicht verziehen. Dies erfühlt man gut wenn man während konstantem langsam fahren ca. 10-20km/h die Bremsbeläge leicht anlegt.
Das Anfasen der Bremsscheiben könnte Bremsen Quietschen reduzieren das eben auch von radialen Toleranzen herrühren kann.


#16  18.06.16, 15:51:12

KlausFfm

(Mitglied mit Biete)


Themenstarter

Was mit aufgefallen ist, aber vielleicht ist es ja auch nicht wichtig.
Am oberen Rand der Bremsscheibe sind stellenweise helle Stücke. Ich weiß jetzt nicht wie ich das anders sagen soll. Die Bremsscheibe hat oben ja einen dünnen Rand der ist fast durchgängig schwarz.
und eben dieser hat unregelmäßig helle fast blanke Stücke. Kann das auf eine Unwucht der Bremsscheibe hinweisen?

#17  19.06.16, 08:31:01

erich6856

(Mitglied)



Wenn eine Bremsscheiben eine Unwucht hat, spürt man das beim Bremsen, der Handbremshebel oder das Fußpedal Pumpt beim Bremsen, dann ist die Bremsscheibe kaputt.

Eine Bremsscheibe darf keine Unwucht haben.

Wenn die Wing einen Schwimmbremssattel hat, sind die Gleitbolzen gut eingefettet ? , sollten diese trocken sein, gibt es auch Geräusche.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/

http://www.stoc-saar-pfalz.net/
#18  19.06.16, 09:23:40

Beitragssammler

(Mitglied)


Da der Bremsbelag nie ganz bis an den Rand der Bremsscheibe reicht entsteht dort auf Dauer ein Grat,
an dem der neue Bremsbelag anfangs schleift.
Die hellen Stellen könnten Ausbrüche dieses Grates sein.
Dann solltest du schon mal die Dicke der BS überprüfen.
Wenn die BS noch im Maß ist kannst du sie ausbauen und den Grat abschleifen
oder aber den Bremsbelag auch im oberen,zum Grat hin weisenden, Bereich anfasen.

PS:Foto wäre nützlich.

#19  19.06.16, 09:52:09

KlausFfm

(Mitglied mit Biete)


Themenstarter

Die Gleitbolzen? Ich denke mal es sind die Gewindestifte die zum Schluss mit der Madenschraube gesichert werden. Vielleicht liegt es daran. Welches Fett wird da benutzt?

#20  19.06.16, 10:55:43
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
3 Dateien
Gehe zum ersten neuen Beitrag Niederschmetternd
201 29279
30.08.18, 16:23:23
Gehe zum letzten Beitrag von r.wolf
5 Dateien
Gehe zum ersten neuen Beitrag GL 1500 Dunlop Elite4 - Erfahrungsberichte
255 58877
01.06.20, 22:30:02
1 Dateien
Gehe zum ersten neuen Beitrag Mal wieder das Getriebe
28 4976
21.07.19, 14:12:45
Gehe zum letzten Beitrag von Urb
Gehe zum ersten neuen Beitrag Geräusche Fahrwerk Schräglage! Endantrieb/Getriebe? - Reifen
20 9086
23.04.20, 14:18:32
Gehe zum letzten Beitrag von Rowdy_Ffm
3 Dateien
Gehe zum ersten neuen Beitrag Fehlfunktion Benzinpumpe Relais - Kraftstoffsystem
31 2979
14.05.18, 20:34:37
Gehe zum letzten Beitrag von h.s.236
Archiv
Impressum

Ausführzeit: 0.0346 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder