[ Neue Beiträge ]
Autor Nachricht

Beitragssammler


Themenstarter

Laut Hans ist die Membrane schon überprüft worden und somit OK.

#41  28.08.17, 18:58:45

Marcus



Hallo Hans,

ich meinte den Anschluss 22 am Motorsteuergerät. Müsste der ganz rechts außen sein.
Von dort bekommt die Pumpe den Strom.

Eventuell von dort wenn möglich, eine lose Leitung zum Pluspol der Pumpe legen zum testen.
Wenns dann immer noch nicht geht, stimmt mit dem Motor Steuergerät was nicht.


Grùße aus dem schönen Sauerland
Marcus
GL 1500 SE (X) - 50th. Annyversary


Wer nicht will findet Gründe - wer will findet Wege
#42  29.08.17, 11:31:40
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
505 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1946 96298
19.02.24, 18:29:54
Gehe zum letzten Beitrag von Goldfire
161 Dateien
Gehe zum ersten neuen Beitrag Europas schöne Ecken
2258 406204
22.09.22, 22:31:29
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
5081 601402
19.05.20, 18:49:39
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
495 227153
28.05.21, 19:47:45
Gehe zum letzten Beitrag von Ede
8 Dateien
Gehe zum ersten neuen Beitrag sehr unzufrieden mit DCT usw.
307 124740
31.07.22, 15:14:28
Archiv
Impressum

Ausführzeit: 1.6245 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder