[ Neue Beiträge ]
Autor Nachricht

Ossi

(Mitglied mit Biete)

Themenstarter

Hallo zusammen,
ich benötige mal wieder eure Unterstützung. geschockt

Bin letztes Wochenende zum persönlichen Saisonauftakt insgesamt rund 500km gefahren.
Heute Morgen wollte ich mein Motorrad putzen und habe an meiner Wing 1800, BJ 2001, 130000 km mit Schrecken einen bereits eingetrockneten Flüssigkeitsverlust festgellt.
Auf der linken Seite, eine milchig-weisse Flüssigkeit ab der unterer schmalen Chromleiste über Motor und auf dem Motorblock.
Zur Verdeutlichung habe ich auch ein Bild eingestellt.

Was ist das (evtl.Kühlflüssigkeit??)und vor allem, warum könnte die Flüssigkeit plötzlich ausgetreten sein.
Ich habe zu keiner Zeit ein Überhitzungsproblem festgestellt und auch am Standplatz habe ich keine Flüssigkeit auf dem Boden festgestellt.
Wer kann mir einen Tipp geben um was es sich handelt und warum es ausgetreten sein könnte?

Für eure Hilfe schon mal besten Dank,
Ossi





#1  14.04.18, 10:17:57

Maxx18

(Mitglied mit Biete)



Falsche Rubrik, hatte mich schon gewundert! zwinkern
Admins, verschiebt das bitte mal...


Viele Grüße
Georg auf DCT

#2  14.04.18, 12:29:19

Goldfire

(Mitglied)



da will aber einer wissen was er für eine Karre fährt. Eine sinnvolle Antwort wäre angebrachter.


Goldwing fahren ma.../ist einfach Geil
#3  14.04.18, 13:54:47

Kuzel

(Mitglied)


Hallo Ossi

Hast Du denn schon den Kühlwasserstand geprüft? Irgendwo muss ja nun Flüsiigekeit fehlen.

Vielleicht auch mal den Motor im Stand laufen lassen, bis das Gebläse anspringt. Zwischenzeitlich beobachten, ob sich weitere Flüssigkeit zeigt.


Michael

GL1800A
<< Mache es so einfach wie möglich - aber nie einfacher. >> Albert Einstein, 1879-1955
#4  14.04.18, 15:50:37

Ossi

(Mitglied mit Biete)

Themenstarter

Hallo,

zunächst mal tschuldigung, dass ich hier im falschen Forum bin,
soll nicht wieder vorkommen. alles wird gut nichzufass tschul

Nun zum nochmal zum Problem der austretenden Flüssigkeit.
Manchmal bedarf es nur etwas "moralischer" Unterstützung um ein Problem zu lösen,
Danke an Goldfire und vor allem Kuzel. danke

Habe gerade eben mal die linke Seitenverkleidung etwas gelockert um einen
Blick daunter zu werfen und siehe da, ein Kühlwasserschlauch, unten am Kühler
nässte ganz leicht. gruebel

Mit einem Gabelschlüssel SW6 die Schelle etwas mehr angezogen und schon war
wieder alles dicht.
Der Austritt der Flüssigkeit war im übrigen so gering, dass nicht mal merklich
Kühlwasser fehlte.
Die Undichtigkeit war wohl während meiner ersten Ausfahrt in diesem Jahr gerade entstanden.
Danke,
Gruss Ossi, jetzt darf mich der Admin auch gleich noch in den richtigen Chat verschieben...
prost

#5  14.04.18, 19:33:04

Kuzel

(Mitglied)


Hallo Ossi

Schön, dass Du die Ursache gefunden hast und dass sich die Inkontinenz so einfach hat abstellen lassen.


Michael

GL1800A
<< Mache es so einfach wie möglich - aber nie einfacher. >> Albert Einstein, 1879-1955
#6  14.04.18, 22:52:25
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
59 Dateien
Gehe zum ersten neuen Beitrag Garmisch Tour 2013
1840 160107
16.09.13, 21:12:41
30 Dateien
Gehe zum ersten neuen Beitrag Drift HD 1080p
64 14866
18.07.12, 17:30:16
Gehe zum letzten Beitrag von Heimo S.
5 Dateien
Gehe zum ersten neuen Beitrag Öldruck
73 22408
29.03.11, 10:55:47
Gehe zum letzten Beitrag von ZappaSEi
Gehe zum ersten neuen Beitrag Kleidung
64 1532
09.05.12, 08:05:18
Gehe zum ersten neuen Beitrag Rucken der Hinterradbremse nach Rückrufaktion - Bremsen
24 3548
04.08.17, 10:10:28
Gehe zum letzten Beitrag von snowfan
Archiv
Impressum

Ausführzeit: 0.0507 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder