[ Neue Beiträge ]
Autor Nachricht

Rot+Chrome

(Mitglied)


Themenstarter

Killschalter habe ich gestern auch getestet aber der ist es nicht.

Wenn ich den drehe macht meine kleine gar nichts, stell ich zurück macht sie wieder klick (Relai?) und der Anlasser versucht zu drehen - Voltmesser geht von ca. 12.5V auf ca. 11.4V
Es hört sich wirklich so an als ob die Batterie nicht genug Kraft hätte. So wie im letzen Herbst als die alte Batterie aufgegeben hatte - aber damals ging die Voltanzeige auf ca. 10V runter.

Den Rückwärtshebel habe ich noch nicht montiert.
Dachte nicht das der einen Einfluss hat.
Denn montiere ich heute Nachmittag mal und danach werde ich den Anlasser testen.

#21  17.05.18, 08:45:08

Rot+Chrome

(Mitglied)


Themenstarter

Mein Baby läuft wieder lachen

Nachmittag dran gemacht und den Rückwärtshebel montiert - das war's, Sie läuft wie immer zwinkern

Beim demontieren des Rückwärtshebels muss ich den Hebel hoch stellen das der Gummiüberzug runtergeht und in der Position habe ich auch den Hebel abgeschraubt.

Sie läuft und die Lima läd auch wie Sie soll - ohne Beleuchtung zeigt mein voltmesseer etwas über 14Volt und mit Beleuchtung ca. 13,3V

Habe die alte LIMA nochmal eingebaut aber da tut sich nix mehr, mein Voltmesser zeigt nur 12,5V an und bei meiner Beleuchtung geht die Anzeige auf ca.11,5V

Alles wieder gut.

Vielen Dank an euch die mir mit tollen Ratschlägen weitergeholfen haben

danke danke danke

#22  17.05.18, 22:21:35

erich6856

(Mitglied)



Jetzt kannst Du die Defekte Lima zerlegen und mal durchmessen was defekt ist.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/
https://www.facebook.com/MFN1977/
http://www.stoc-saar-pfalz.net/
#23  17.05.18, 23:05:07

erich6856

(Mitglied)



Ich suche zum beispiel einen Rotor von der normalen Lima.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/
https://www.facebook.com/MFN1977/
http://www.stoc-saar-pfalz.net/
#24  17.05.18, 23:10:02

Flüsterer

(Mitglied mit Biete)



Er hat aber eine 90A LiMa ... ich tippe mal auf die Kohlen ... wenn er immer mit voller Beleuchtung fährt, hat die LiMa viel zu tun -> hoher Erregerstrom -> mehr Verschleiss an den Kohlen ... oder der Regler sit schuld ... würde mich interessieren, so ein Ding mal wieder instand zu setzen ... wer mir eine schickt und die Ersatzteilkosten übernimmt, würde ich sie aufarbeiten, einfach mal aus Spaß ohne Garantie, dass es funkrioniert alles wird gut


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#25  17.05.18, 23:49:10

Rot+Chrome

(Mitglied)


Themenstarter

Hallo Erich und Martin,

habe eigentlich keine Interresse eine Lima zu öffnen.
Aber ich habe noch meine 1. Lima, das war eine 40Amp und die ist auch defekt.
Wenn jemand Interresse hat kann ich diese oder die 90Amp Lima zuschicken.

Da ich bereits die dritte LIMA eingebaut habe, habe ich mir gestern noch eine kleine Verlängerung zu dem Verteiler gelegt, somit muss ich beim nächsten mal die Linke Seitenverkleidung nicht mehr demontieren bzw. den Rückwärtshebel abschrauben ;-))

Und heute habe ich meine HU gemacht.
Der Prüfer hat meine VOLL Beleuchtete Goldi gesehen und hat gegrinst, so wie ich gestern als sie angesprungen ist.

Er hat ein kleine Rundfahrt gemacht ist abgestiegen und meint "Lichter gehen" und hat sich richtig gefreut.
Lanze in den Auspuff, bezahlt und Small Talk
Das war's - bis in 2 Jahre.
Hat kein 10min gedauert.


#26  18.05.18, 21:54:21

erich6856

(Mitglied)



Was willst Du für die 40er noch haben ?


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/
https://www.facebook.com/MFN1977/
http://www.stoc-saar-pfalz.net/
#27  18.05.18, 21:57:04

Torsten

(Mitglied)



Zitat von Rot+Chrome:
Da ich bereits die dritte LIMA eingebaut habe, habe ich mir gestern noch eine
kleine Verlängerung zu dem Verteiler gelegt, somit muss ich beim nächsten mal die Linke
Seitenverkleidung nicht mehr demontieren bzw. den Rückwärtshebel abschrauben ;-))

Moin,
vielleicht habe ich eine Besonderheit an deiner Wing nicht mitbekommen aber du brauchst die
Seitenverkleidung inkl. dem Rückwärtsganghebel nicht demontieren um die Lima zu wechseln.

Wenn es nur die Kohlen sind, der Wechsel ist nicht schwierig und spart "Kohlen" freuen
Anleitung zum Wechsel der Kohlen







Gruß
Torsten
#28  19.05.18, 07:30:58

Wingerpuschi

(Mitglied mit Biete)



Was soll die 90er kosten?


Gruß Karsten
GL 1500 Bj.89
Road Runner




#29  19.05.18, 08:50:54

Rot+Chrome

(Mitglied)


Themenstarter

zu #29

an meiner Wing ist nix besonderes mit Augen rollen
Für die LIMA wechseln muss ich nix wegschrauben, aber wenn ich die neuen Kabel verwenden will ist es einfacher und es gäbe diesen Thread nicht zwinkern

Mein Fehler beim Einbau am Montag war, das ich die Linke Seite gar nicht gelöst habe (wollte mir Zeit sparen und habe nur den Rückwärtshebel abgeschraubt)
Habe also den Stecker mit viel gefummel gelöst und den Stecker von der neuen Lima eingesteckt (hatte ein leichtes Klicken gehört und meinte der stecker ist eingerastet. Habe, um sicher zu sein, auch leicht am Kabel gezogen)

Am Mittwoch habe ich dann den Sitz das Radio und die Linke Seite abgeschraubt.

Die nächste Lima kann kommen lachen (hoffe aber das ich keine mehr brauche)

Die 40Amp Lima ist weg.

zu #30
Wingerpuschi, die 90 Amp kannste haben. Ich schick dir ne PN




#30  19.05.18, 20:41:14

Torsten

(Mitglied)



zu #30

Checkobelli





Gruß
Torsten
#31  19.05.18, 20:49:23

Wingerpuschi

(Mitglied mit Biete)



Manfred du hast pn,s


Gruß Karsten
GL 1500 Bj.89
Road Runner




#32  26.05.18, 14:09:51

Wingerpuschi

(Mitglied mit Biete)



Kann mir jemand sagen was die originalen bzw die Kohlen vom boschdienst für Maße haben?
Die 90 ah Lima hat 5x8 sind das die gleichen



Gruß Karsten
GL 1500 Bj.89
Road Runner




#33  28.05.18, 19:56:45

olafT.

(Mitglied mit Biete)



lachen

bevor ich nochmal alles durchlesen muss, bitte wo war jetzt der fehler ?


Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#34  28.05.18, 19:59:45

Wingerpuschi

(Mitglied mit Biete)



Ich habe die defekte Lima von Manfred übernommen und auseinander genommen Kohlen waren am ende


Gruß Karsten
GL 1500 Bj.89
Road Runner




#35  28.05.18, 20:03:09

olafT.

(Mitglied mit Biete)



lachen

ich hab mal was gelesen das die kohlen von einem porsche passen... muss mal googeln
genau vom 928s



Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#36  28.05.18, 20:12:34

Hattori-Hanzo

(Mitglied mit Biete)



Zitat:
...genau vom 928s


Ja, keysch hat u.a. hier mal was dazu gepostet.


@Torsten
Schau dir mal die Fotos in deiner schönen Anleitung an, da gibts ein Problem mit dem Bilderhoster.
Der stellt den Betrieb wohl diese Woche noch ein.


GL1200 Standard

Gruss aus der Oberpfalz
Tom

Traue keinem Ding das du nicht selbst vermurkst hast!
#37  28.05.18, 22:56:54

Torsten

(Mitglied)



@all,
bei der originalen LiMa sind es Kohlen vom Porsche. (s. Foto)

@Tom, Danke für den Hinweis, ich werde mir einen neuen Hoster suchen und dann K-H um
Bearbeitungsfreigabe freuen meines Beitrags bitten.

Hab gerade picr.de probiert, funzt gut.



Gruß
Torsten
#38  29.05.18, 06:41:56

Wingerpuschi

(Mitglied mit Biete)



Hallo Jungs
Danke für die antworten ich habe im Netz Kohlen bestellt die in die nachbaut Lima passen.
Ich wollte nur wissen welche Maße die originalen bzw die von Bosch haben Höhe x breite.Im Netz findet man zwar die Kohlen jedoch ohne Maße.


Gruß Karsten
GL 1500 Bj.89
Road Runner




#39  29.05.18, 07:15:56

Wingerpuschi

(Mitglied mit Biete)



So Kohlen sind gekommen und eingelötet die Lima bringt konstant 14 Volt egal wie viele Verbraucher an sind und wie hoch die Drehzahl.
Für alle die eine 90ah lichtmaschiene No Name haben und Kohlen brauchen da sind 5x8x19 aus dem Zubehör verbaut.zumindest bei der die ich da habe.
Morgen werd ich mich mal über die Originale hermachen und neue Kohlen einsetzen soll ja als Reserve liegen bleiben



Gruß Karsten
GL 1500 Bj.89
Road Runner




#40  30.05.18, 19:48:41
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
513 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1897 86000
20.09.17, 12:09:16
Gehe zum letzten Beitrag von gl1800b
106 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3141 43818
06.08.17, 10:29:21
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
5079 377966
21.04.18, 01:22:02
Gehe zum letzten Beitrag von ZappaSEi
59 Dateien
Gehe zum ersten neuen Beitrag Garmisch Tour 2013
1840 162460
16.09.13, 21:12:41
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 30591
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
Archiv
Impressum

Ausführzeit: 1.8976 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder