[ Neue Beiträge ]
Autor Nachricht

Dermicky

(Mitglied)

Themenstarter

Hallo zusammen,
ich habe seit kurzem folgendes Problem;
Meine Goldwing 1200 springt gut an und fährt auch erst gut, jedoch beim erreichen der Fahrtemperatur
( dritte Balken)geht sie einfach aus und lässt sich auch nicht meht starten.Erst wenn sie wieder abgekühlt ist, springt sie wieder gut an.
Ich habe schon die CDI gewechselt jedoch ohne Erfolg!Ich denke der oder die Hallgeber sind NIO.
Vieleicht ist dieses Problem bekannt und jemand kann mir eine Info geben.
Vielen Dank

#1  28.10.18, 15:24:39

850AWD

(Mitglied)



Hi

Meine Kristallkugel ist gerade weg zur jährlichen Inspektion , die Hühnerknochen hat die Katze geklaut , den Kaffeesatz hat meine Frau entsorgt .... also kann ich nur ins blaue hinaus raten . zwinkern

Nee , das lassen wir mal lieber ;-)

Messen / Prüfen wenn die Beanstandung vorliegt ist die sicherste Methode herauszufinden wer der Verursacher der Beanstandung ist , alles andere ist nur Rätselraten .

Wenn man nicht weiss was man wie und wo prüfen muss muss man das halt machen lassen .

Ist leider so .

Viel Glück freuen


Gruss

Uli



Man muss den Menschen vor allem nach seinen Lastern beurteilen. Tugenden können vorgetäuscht sein. Laster sind echt.

Klaus Kinski

#2  28.10.18, 22:16:17
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag Motorwechsel
11 727
06.06.19, 21:57:48
Gehe zum letzten Beitrag von Spinos59
Gehe zum ersten neuen Beitrag dwell-Zeit
52 11610
24.09.13, 00:49:02
Gehe zum letzten Beitrag von Bigge
Gehe zum ersten neuen Beitrag Eigenbau TSZ-H - Zündsystem
32 3514
16.02.16, 19:28:17
Gehe zum letzten Beitrag von 850AWD
1 Dateien
Gehe zum ersten neuen Beitrag Springt nicht mehr an. Fehlzündungen....
16 5889
22.09.11, 20:38:27
Gehe zum ersten neuen Beitrag Wing geht einfach aus
13 939
06.05.19, 18:31:07
Gehe zum letzten Beitrag von Wing Woehl
Archiv
Impressum

Ausführzeit: 0.0209 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder