[ Neue Beiträge ]
Autor Nachricht

Thoralf

(Mitglied)


Themenstarter

ich möchte hier ein altes und wohl leidiges Thema aufgreifen,da mein Tempomat von anfang an nicht funktionierte (hab die Wing seit 2 Jahren)hab ich schon mehreres ausprobiert mit wenig/keinem Erfolg. Ich habe mir jetzt den Luftfiltereinsatz und den kompletten Kasten besorgt,der auf der linken Seite über dem Rückwärtsganghebel montiert ist,desweiteren die Aktivierungsdose,nun meine Frage,wenn ich diese Sachen tausche,gibt es da Dinge die ich beachten muß,da der Tempomat ja mit Unterdruck arbeitet. Die Microschalter klicken alle,will aber auch messen,ob sie auch schalten,die Schalterkombination an der rechten Lenkerseite hab ich mir ebenfalls besorgt

#1  07.12.18, 21:56:19

GW-Treiber

(Mitglied mit Biete)


die Frage ist: läßt sich der Tempomat nicht einschalten oder geht er auf SET (leuchtet) nicht? Wenn er nicht bis SET(leuchtet dann nicht)kommt, erstmal alle Schalter, also auch Kupplung, Gasgriff, und Bremse v.und h. überprüfen. Bei Chromgriffen liegt es meist an den Griffen. Dann gäbe es da noch das Luftfilterelement für das Geschwindigkeitsregelventil. Sitzt auch schon mal zu und dann tut sich auch nix.

#2  08.12.18, 08:45:20

Thoralf

(Mitglied)


Themenstarter

bei Zündung an leuchten beiden Lampen und wenn ich den Tempomat während der Fahrt einschalte dann leuchtet auch die Lampe dafür aber der Tempomat reagiert nicht,werde erstmal die Microschalter auf durchgang prüfen,wo sitzt der für den Gasgriff?ich höre es zwar klicken aber das kommt von irgendwo weiter unten,nicht vom Lenker

#3  08.12.18, 10:01:02

sonntagberg

(Mitglied mit Biete)



Ne Frage....
Brems und Rücklicht sind Normale Birnen oder LED?

#4  08.12.18, 23:33:31

Thoralf

(Mitglied)


Themenstarter

teils teils habe die an den Koffern umgerüstet auf LED,die im Topcase sind noch Glühlampen aber es hatte ja auch vorher nicht funktioniert

#5  08.12.18, 23:43:44

sonntagberg

(Mitglied mit Biete)



Ich hatte das auch als ich die Brems und Rücklichter auf LED Umgerüstet hatte.
Mir war aber vorher bekannt das der Tempomat nicht Funktionieren könnte.

Durch den Austausch auf Birnen geht der jetzt wieder.



#6  09.12.18, 04:08:03

Flüsterer

(Mitglied mit Biete)



Meiner funktioniert trotz LED´s....


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#7  09.12.18, 05:22:00

Thoralf

(Mitglied)


Themenstarter

ich habe heute die Microschalter auf Durchgang prüfen wollen,dabei merkte ich,daß einer der beiden von der Vorderradbremse nur klickte,wenn ich den Hebel fest noch vorn drückte und dann den Hebel wieder gezogen habe,wenn ich ihn normal nach vorn gleiten ließ,wie man es beim fahren macht,dann kommt der Bremshebel wohl nicht weit genug nach vorn um den Kontakt von dem einen Microschalter wieder frei zu geben,es sind verchromte Hebel verbaut,wo ja oft geschrieben wird,daß es da Probleme gibt,
meine Frage ist,kann ich da am Anschlag was abfeilen das er weiter zurück geht

#8  09.12.18, 15:01:14

olafT.

(Mitglied mit Biete)



lachen

abfeilen wäre nicht gut, ich habe den teil vom chromhebel der den microschalter drückt mit 2-3 runden klebeband umwickelt, funktioniert so seit jahren bestens.


Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#9  09.12.18, 21:07:15

olafT.

(Mitglied mit Biete)



lachen

nur so nebenbei,
dass man um den tempomat zu aktivieren erst taste 1 und dann taste 2 drücken muss ist bekannt, oder ?
also erst mal nach unten (langsamer) drücken... auch wenn man eigentlich schneller will :-)





Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#10  09.12.18, 21:12:45

Dreiradfahrer

(Mitglied)



Also, wenn dein Bremslichtschalter nur klickt, wenn du den Hebel nach vorn drückst, ist die Sache für mich klar. abgelehnt
Da der Bremslichtschalter immer auf "an" stand konnte dein Tempomat auch nicht funktionieren, weil er ausgeschaltet ist, sobald die Bremse gezogen ist. alles wird gut


Schöne Grüße vom
Dreiradfahrer Udo

http://Der-6Zylinder.de
#11  Gestern, 17:06:37

Thoralf

(Mitglied)


Themenstarter

erstmal danke für die Tips,ich werde beim nächsten Abstecher in die Garage mir den Bremshebel vornehmen und das Ende,welches den Kontakt des Microschalters auslößt,mit Isolierband oder Schrumpfschlach verstärken,den Lustfiltereinsatz noch wechseln und dann müßte es HOFFENTLICH wieder funktionieren

#12  Gestern, 17:28:57

textildrucker

(Mitglied mit Biete)



wenn der Bremslichtschalter aber immer auf "an" steht, also Kontakt hat,
sollten dann nicht auch die Brensleuchten leuchten?
Hatte sowas ähnliches, bei mir war es das Relais für die Zusatzbremsleuchten.
Das war defekt.



Grüße aus Dortmund, Christian
GL 1500 Gespann, wineberry red, 1989
4-Zyl.Boxer 1300ccm, 44PS im WK-Trike Highway mit 255/60R15
---------------------------------------------------------------------------------
!!! Nichts ist für die Ewigkeit !!!
#13  Heute, 07:41:41

wicki

(Mitglied)



Zitat:
dass man um den tempomat zu aktivieren erst taste 1 und dann taste 2 drücken muss ist bekannt, oder ?


das musste ich auch erst rausfinden - besonders logisch
erscheint es auf den ersten blick nicht. aber wenn man es weiss...

andere frage: kann man eigentlich irgendwie den geschwindigkeitsbereich
veraendern? (insbesondere, dass man auch in 30er zonen damit
fahren kann)


#14  Heute, 07:50:27

erich6856

(Mitglied)



Andere Frage: was wird verändert beim verstellen der Geschwindigkeit ? sagen wir mal von 50 auf 70km, was verändert sich, das ganze geht doch mit unterdruck oder ??
Was wird verändert, wird etwas größer oder kleiner ??
Wie Funktioniert er.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/
https://www.facebook.com/MFN1977/
http://www.stoc-saar-pfalz.net/
#15  Heute, 11:05:04

Halef

(Mitglied mit Biete)



Zitat:
andere frage: kann man eigentlich irgendwie den geschwindigkeitsbereich
veraendern? (insbesondere, dass man auch in 30er zonen damit
fahren kann


Ja, das geht

KLICK


#16  Heute, 11:14:10

Marcus

(Mitglied mit Biete)



Hallo Erich,

der Tempomat hat grob zwei Hauptbaugruppen.

1. Die Kontrolleinheit auf der Elektr. Seite und
2. Das Steuerventil auf der Unterdruckseite.

Beschleunigst Du von zbsp. 60 auf 80 und drückst die SET Taste, registriert die Kontrolleinheit die gewünschte Geschwindigkeit aufgrund des Signals vom Speedsensor - KM/H Sensor im Tacho und speichert sie ab.
Gleichzeitig wird über ein Relay das Steuerventil ( ein ) geschaltet.

Geht's nun Bergauf und der Motor muss arbeiten, verändert sich ( erhöht sich ) aufgrund dessen der vorhandene absolute Unterdruck im Amsaugkrümmer welcher über eine Unterdruckspeicherdose mit dem Steuerventil verbunden ist.

Das Steuerventil wiederum ist mit einer Membrandose durch einen Unterdruckschlauch verbunden welcher den Gaszug der dort eingehängt ist betätigt.
Die Membrane zieht also den Gaszug an um die Geschwindigkeit Berghoch zu halten.
( Sie ersetzt praktisch Deine rechte Hand )

Geht es nun wieder Bergab, verändert sich wiederum der Unterdruck im Ansaugkrümmer und wird entsprechend von dem Steuerventil durch ein Entlastungsventil ausgeglichen um die Geschwindigkeit zu halten.

Das System arbeitet also durch den sich ständig je nach Fahrsituation veränderten Unterdruck in den Ansaugkrümmern.

Eigentlich alles ganz einfach.
Soweit im groben.


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#17  Heute, 15:17:29

erich6856

(Mitglied)



Ich danke dir für diese Ausführliche Auskunft, nochmal Danke.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/
https://www.facebook.com/MFN1977/
http://www.stoc-saar-pfalz.net/
#18  Heute, 17:02:28
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
19 Dateien
Gehe zum ersten neuen Beitrag Tempomat-Tuning ... für jedermann (frau)
72 46871
07.04.12, 08:05:05
Gehe zum letzten Beitrag von MC-Motors
1 Dateien
Gehe zum ersten neuen Beitrag Tempomat funktioniert nicht - Schalter
66 14396
05.07.14, 11:16:46
Gehe zum letzten Beitrag von Torsten
5 Dateien
Gehe zum ersten neuen Beitrag Fehlfunktion Cruise Control Radio - Schalter
66 10797
08.08.16, 17:29:00
Gehe zum letzten Beitrag von Morfie
Gehe zum ersten neuen Beitrag Tempomat
16 8325
11.05.12, 20:50:08
Gehe zum letzten Beitrag von zewa
Gehe zum ersten neuen Beitrag Tempomat ?
18 8362
31.05.08, 18:37:41
Archiv
Impressum

Ausführzeit: 0.0698 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder