[ Neue Beiträge ]
Autor Nachricht

Drago

(Mitglied)

Themenstarter

Hallo zusammen. Hat jemand eventuell noch eine Idee? Also meine Blinker sind ohne Funktion. Die Wahnblinkanlage funzt. Der Lenkerschalter funzt auch denn ich höre das Relais klicken. Allerdingen klickt es schnell. Ich habe schon ein neues Relais ausprobiert und den Blinkerrücksteller getauscht.
Übersehe ich irgend etwas ? Ich weiß nicht weiter.Grüße, Drago

#1  18.02.19, 08:55:12

erich6856

(Mitglied)



Schau mal nach den Birnen und ob Strom ankommt, kann auch an der Masse bei der Birne liegen. liegen


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/

http://www.stoc-saar-pfalz.net/
#2  18.02.19, 10:05:44

Eno

(Mitglied)


Warnblinker geht, das ist ein separater Schalter. Kann es nur
am Schalter von links und rechts liegen. Vl bissrl kontaktspray oder iss
die Kontakte da sind schon bissel abgenutzt

#3  18.02.19, 22:28:11

Eno

(Mitglied)


Warnblinker geht, das ist ein separater Schalter. Kann es nur
am Schalter von links und rechts liegen. Vl bissrl kontaktspray oder iss
die Kontakte da sind schon bissel abgenutzt

#4  18.02.19, 22:29:31

Drago

(Mitglied)

Themenstarter

Hallo, erstmal danke für die schnellen Antworten.Elektrik ist nicht so mein Ding. Deswegen die Frage.
Wenn ich bei einem Blinkerbirnchen keine Masse habe gehen dann alle nicht? Meine Blinkerbirnchen haben 2 Glühfäden. Bei Warnblinken Glüht der eine und der andere Glühfaden ist fürs Blinken. Nun ist es ja so das bei mir der blink Glühfaden ständig glüht ( Running lights) wenn ich den Blinkerschalter betätige geht der Glühfaden der nun blinken sollte einfach aus. Den Schalter wollte ich von den Fehlerquellen ausschliessen da wenn ich ihn betätige das Blinkrelaies funzt und der Blinkglühfaden ja auf die Betätigung des Schalters reagiert. Nur nicht wie gewollt. Grüße, Drago.

#5  19.02.19, 06:57:23

Torsten

(Mitglied)



Moin Drago,

da das Warnblinklicht funzt muss die Masse der einzelnen Blinker (Glühlämpchen) i.O. sein, da brauchst du nicht suchen.

Wenn ich richtig informiert bin, beinhaltet das Blinksystem der 12er zwei Relais, eins für den Warnblinker und eins für die
Abbiegefunktion. Der Leistungsteil (wenn ich das mal so nennen darf) wird von beiden Relais
genutzt. Deshalb würde ich am Blinkrelais beginnen, du schreibst ja das es funktioniert aber
schaltet es auch die 12Volt zum Lämpchen weiter? Das würde ich erstmal weiter untersuchen.

Zum Verständnis: Die US-Modelle sind, wie du schreibst, mit dieser Running-light-funktion
ausgestattet. Zuständig dafür ist der Glühfaden mit der geringeren Leistung.
Der zweite Glühfaden hat die Blinkfunktion, egal ob zum Abbiegen oder zum Warnblinken, das
Licht ist heller weil der Glühfaden mehr Leistung hat. Ob beim Blinken die Running-light-
funktion deaktiviert ist kann ich leider nicht sagen.




Gruß
Torsten
#6  19.02.19, 07:43:30

erich6856

(Mitglied)



Die Wahnblinkanlage funzt

Das hab ich doch glatt Überlesen, frust alles wird gut


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/

http://www.stoc-saar-pfalz.net/
#7  19.02.19, 10:27:33

Torsten

(Mitglied)



das Alter Erich lachen lachen lachen lachen


Gruß
Torsten
#8  19.02.19, 12:46:22

Drago

(Mitglied)

Themenstarter

So, das Blinkrelais hab ich ein anderes ausprobiert. Aber leider der selbe Fehler, es klackt aber die Blinker verweigern ihren Dienst. Ich habe in der Rep. Anleitung mal etwas von einem Steuergerät gelesen, was das genau tut entzieht sich meines Wissens.Kann das die Fehlerquelle sein? Also Lenkerschalter, Relais, Birnchen und Massefehler kann man bis jetzt ausschliessen. Wenn irgendwo ein Kabel gebrochen oder ab ist würden dann auch alle 4 Blinker nicht gehen? Grüße, Drago.

#9  20.02.19, 06:21:50

Torsten

(Mitglied)



Moin Drago,
bist du weiter gekommen?
Ich hab leider keinen Schaltplan für eine 12er, von daher ist es zumindest schwierig weiter
Hilfestellung zu geben.


Gruß
Torsten
#10  26.02.19, 06:58:52

Eno

(Mitglied)


Steuergerät hast sie. Luftfilter und einsatzhalter ausbauen. Lappen drüber damit nix
reinfällt. Zündsteuergerät und relaishalter und die zündspulen oh.
Wenn de drauf sitzt isses der linke schwarze Kasten

#11  26.02.19, 22:47:38

Eno

(Mitglied)


Ich dachte aber, das Steuergerät ist nur für den winkelgeber
zuständig

#12  26.02.19, 22:52:36

Flüsterer

(Mitglied mit Biete)



Blinken denn die Kontrollleuchten? Wenn man das Relais (schnell) ticken hört, dann hängt zumindest irgendeine geringe Last daran. Die Schaltung ist die selbe wie bei der PC800 Pacific Coast, und ja, auch da schaltet sich die DRL Funktion der Blinker den 5W Faden ab. Der Blinkerschalter ist nicht wie bei einer herkömmlichen Blinkerschaltung, sondern ein wenig anders ...Wenn jemand einen 12er Schaltplan hat, kann ich es mit den richtigen Farben erklären.


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#13  27.02.19, 07:46:44

Drago

(Mitglied)

Themenstarter

Also erstmal vielen Dank für die viele Hilfe. Letzte Woche habe ich die Blinker wieder zur Funktion bekommen. Wie weiss ich im grunde gar nicht, ich hatte noch die Standlichtbirnen und das Fahrlicht gewechselt. Dabei habe den oberen Kabelbaum noch begutachtet, der eigendlich nichts mit den Blinkern zu tun hat. Plötzlich gingen die Blinker wieder. Tags darauf habe ich die Front wieder zusammengebaut und was soll ich sagen die Blinker gingen wieder nicht mehr. Dann wieder alles auseinander gebaut und weiter gesucht ( vergeblich). Ich bringe die GL jetzt in die Fachwerkstatt da ich keine Idee mehr habe und meine kenntnisse nicht ausreichen. Nochmals Danke für die Hilfe, aber ich habe jetzt genug und alles wird gut Grüße, Drago

#14  27.02.19, 08:17:00

Flüsterer

(Mitglied mit Biete)



Alle Stecker abstecken, alles mit gutem Kontakt Spray reinigen (KEIN WD40 - nimm etwas gutes von Kontakt Chemie), wieder zusammenstecken, testen, mit Kabel und Stecker wackeln, damit die Stelle einkreisen wenn es wieder auftritt und dann den entsprechenden Stecker ersetzen, nachbiegen oder das defekte Kabelstück ersetzen. Ich würde meine Werkstatt ran lassen bei einem älteren Fahrzeug...Wenn dem Herrn Mechatroniker das Fahrzeug den Fehler nicht sagt, findet der ihn dann eher nicht, Du wirst aber eine Menge Geld los...


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#15  27.02.19, 19:01:11
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
5079 404120
21.04.18, 01:22:02
Gehe zum letzten Beitrag von ZappaSEi
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43921
12.05.19, 11:18:32
Gehe zum letzten Beitrag von snowfan
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 39326
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
1 Dateien
Gehe zum ersten neuen Beitrag Übergriffe in der Kölner Silvesternacht - Eure Meinung dazu
310 9046
01.03.16, 18:45:14
2 Dateien
Gehe zum ersten neuen Beitrag Erste Fahrt DCT Getriebe - Erfahrungsberichte
144 21686
15.10.18, 09:22:03
Archiv
Impressum

Ausführzeit: 0.2545 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder