[ Neue Beiträge ]
Autor Nachricht

Oliver MTB

(Mitglied)


Themenstarter

Hallo an die Gold Wing Gemeinde.

Ich möchte meine Anfrage ausdrücklich an die Leute richten, die wirklich Ahnung von der Elektrik haben.

Zum inzwischen dritten Mal innerhalb eines Jahres ist bei mir gestern die Lichtmaschine gestorben.

Vor etwa einem Jahr ging die erste kaputt, die in meinem Besitz rund 30.000km lief. Wie lange schon bei meinem Vorbesitzer ist nicht bekannt.
Das war für mich kein Problem, geht doch eine Lichtmaschine auch mal kaputt und schließlich hatte sie vermutlich schon gute 100.000km auf dem Buckel.

Eine neue Lichtmaschine aus dem Zweitmarkt eingekauft und verbaut. Läuft und lädt. Alles gut. Für knapp ein Jahr, dann Ladung weg und liegen geblieben. LiMa reklamiert und anstandslos eine neue bekommen. Eingebaut, läuft und lädt, alles gut.

Zur gleichen Zeit gönnte ich mir das neue "Ösi-Displax", welches ich nebenbei super finde und auch der Einbau leicht zu machen war, und so hatte ich stets auch die Ladespannung im Auge.
Um nicht wieder liegen zu bleiben und damit die ganze Gruppe aufzuhalten, bestellte ich mir von einem anderen Händler eine weitere LiMa, damit nach dem Regenschirmprinzip nix mehr passiert. Haste einen, regnet´s nicht. Diese war auch die erste die bei mir ankam und so verbaute ich diese.

So verlegte ich noch für alle Fälle das Kabel von hinter der Tankverkleidung nach unten, damit ein eventueller Tausch auch schnell am Straßenrand zu machen wäre.

Nach nicht einmal 500km passierte dann, was nicht passieren sollte. Beim Blick aufs Display standen dort noch 9,2 V und ich war so schon einige Minuten unterwegs, seit ich zuletzt drauf geschaut hatte.

Ich kam noch zum nächsten Ort und tauschte bei heißem Motor in 25min die LiMa. Dank eines Powerpacks, das ich ebenfalls mitführte, konnte ich wieder starten, die Gruppe beim Eisbecheressen einholen und kam problemlos mit der Gruppe nach Hause.

Diese LiMa ist nun auch wieder reklamiert und wird sicher auch problemlos umgetauscht.

Trotzdem ist das ja kein Zustand und ich habe das Vertrauen in meine Maschine ein wenig verloren, weshalb ich erst wieder fahre, wenn die zweite LiMa an Bord ist.

NUN MEINE FRAGE AN DIE SPEZIS:
Sind die LiMas aus dem Zweitmarkt vielleicht so schlecht, dass die so eine hohe Ausfallquote haben?
Kann es sein, dass ich wirklich einfach Pech hatte? Zwei LiMas von verschiedenen Herstellern, die einfach Montags-Geräte waren?
Oder gibt es an Bord der Maschine irgendein Bauteil, dass mal eben ruckzuck eine LiMa killen kann? Trotz Ausbildung im Kfz-Bereich will mir da einfach nichts einfallen, was hier so kannibalisch wäre.

Hat da jemand einen Tip?
Bitte keine Beiträge ohne fundierte Begründung.

#1  18.04.19, 09:00:09

Janisi 14

(Mitglied mit Biete)



Hallo Oliver,
hatte so ein ähnliches Problem mit meiner 1500er die ich 1997 neu gekauft habe.
Auch diese Wing hat in den ersten 1 1/2 Jahren 3 Lichtmaschinen gefressen, beim letzten Mal hatte ich die Wing bei Heinz Kösters (bekannt durch den Kühlumbau bei der 1800er)und er hat mir dann den Aufbau bei geöffneter Lichtmaschine gezeigt und mir erklärt, dass die lose zu den Kohlen laufenden Kabel abvibrieren, da Sie frei schwingen können.
Bei der Lichtmaschine die Er dann verbaut hat wurden diese Kabel mit Heiskleber fixiert und die Lichtmaschine hielt dann bis zum 15. Jahr, in dem ich die Wing verkauft habe.

Bei meiner 1500er hat das geholfen und ich wäre da allein nie drauf gekommen, es hat bei mir geklappt, muss aber nicht sein dass das immer so ist, einen Versuch ist es allemal wert.




Gruß
Heinz
#2  18.04.19, 09:53:12

Hilowinger

(Mitglied)



Hallo Heinz,

kannst du das bitte mal etwas genauer beschreiben an welcher Stelle die Kabel verklebt worden sind?



Gruß aus Burscheid

Jürgen

GL 1500 SE aus 1998
#3  18.04.19, 14:06:29

Marcus

(Mitglied mit Biete)



Zu erst einmal halte ich von Lichtmaschinen aus dem " Zweitmarkt " nichts da ich hier schon öfter von Problemen mit diesen lesen konnte.
Wenn hier jemand in relativ kurzer Zeit mehrere Lima "verbrannt" hat, handelte es sich meist um Nachbau Produkte.
Das die Original Lima mit etwas Glück um 100.000 km halten kann oder nach 30 , 60.000 km kaputt geht wie bei mir , ist auch bekannt und schon als Normal bei der 15er anzusehen.
Die Lima, ob Original von Hitachi oder Nachbau ist der einzige wirkliche Schwachpunkt der 15er.

Die Ausfälle werden sich diesen Sommer wieder häufen.
Die Lichtmaschinen vertragen die Hitze nicht.
Die Wärmeabführung ist Mangelhaft dort wo sie schön verkapselt eingebaut ist.
Zu den höheren Außentemperaturen kommt noch die aufsteigende Motor und Krümmerhitze hinzu.
Das kleine Lüfterrad der Limas bringt so nicht wirklich was.

Die Isolation der Ankerwicklung leidet, schlägt durch und verursacht einen Kurzschluss was zum Ausfall der Lima führt.
Weitere Möglichkeit. Eine Lötstelle der Ankerwicklung löst sich durch die Hitze. Diese Fehler kann man leicht nachmessen wenn die Lima zerlegt ist.
Das ist der Schwachpunkt der Lima und auch der Grund, warum nur dieses Bauteil von Honda als Ersatzteil angeboten wird.

Sicher kann man auch die Lötpunkte bzw. Anschlusspunkte der Kohlen festkleben.
Ein Eventuelles Problem weniger.
Das ändert aber leider nichts an der Mangelhaften Kühlung der Lima welche auch bei den Nachbau Lima nicht besser ist.
Ich würde mal behaupten die Qualität im ganzen ist bei diesen eher noch schlechter.


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#4  18.04.19, 15:02:18

Janisi 14

(Mitglied mit Biete)



@ Hilowinger,
das ist schon lange her, aber ich kann mich erinnern, dass die inneren Anschlüsse selber mit Heißkleber verklebt wurden und gegen das Gehäuse wurde das schwingende Kabel das zu den Kohlen geht auch mit Heißkleber gesichert.

Ich kann nur sagen, ich habe die Wing danach bei allen Temperaturen gefahren und war auch im Sommer 2003 (Hitzesommer) damit an der Cote d'Azur, es gab zumindest bei mir keine Probleme mehr mit der Lichtmaschine, ich habe die Wing dann 2013 mit knapp 150000 km verkauft, gekauft hatte ich Sie als Neufahrzeug in 1997.

Ich will hier auch keine Diskusion auslösen, schildere nur meine Erfahrungen mit der Lichtmaschine der 1500er, kann in jedem anderen Fall ja auch anders aussehen.


Gruß
Heinz
#5  18.04.19, 16:43:00

Jeansrebell

(Mitglied mit Biete)



Hallo Freunde der "goldenen Flügel", winken

willkommen im "Lima Club". Möchte nur kurz erwähnen, habe von November 17 bis September 18, 4 in Worten -VIER- Limas verbrannt, inklusive der Originalen vom Vorbesitzer. Habe die drei anfälligen ebenfalls problemlos vom Ebay Händler getauscht bekommen. Das ist das einzig Gute, was ich berichten kann. Maschine ist mittlerweile geschlachtet und Lima ruht.

Frohe Ostern allerseits und gute Fahrt ohne Lima und sonstige Probleme winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#6  18.04.19, 21:04:52

Janisi 14

(Mitglied mit Biete)



der Vollständigkeit halber möchte ich hier noch erwähnen, dass die ersetzten Lichtmaschienen bei mir nie aus dem Zubehörhandel kamen, es waren immer aufgearbeitete Originale.


Gruß
Heinz
#7  19.04.19, 10:42:34

Jeansrebell

(Mitglied mit Biete)



........ meiner Ansicht nach sind die 40er ja ausreichend, aber ich werde zukünftig nur noch 90er verbauen, weil ich denke dass sie doch "etwas besser" ausgelegt sind, auch was die Kühlung angeht.
Momentan habe ich im aktuellen Moped ne 40er drin, aber nur weil ich sie so gekauft habe. Im Falle wenn, liegt die 90er schon bereit. Hoffe allerdings, dass ich nun hoffentlich damit verschont bleibe. Aber man weiss ja nie alles wird gut


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#8  19.04.19, 22:07:20

Flüsterer

(Mitglied mit Biete)



Die 90A Lima s haben es schwerer mit der Kühlung, brauchen mehr Platz und sind nicht gerade das beste, was man der Elektrik der SC22 antun kann.
Der beste Weg für eine langlebige LiMa liegt in der geringen Belastung, heißt LED Umbau und LED Tagfahrlicht statt des ganzen Christbaums inklusive Scheinwerfer... Wenig Strom Verbrauch bedeutet geringe Last an der Lima bedeutet weniger Wärme bedeutet langes Leben der Lima, der Verkabelung und der Licht Anlage, langsamer alternde Sicherungen usw..
Bin in den letzten 50.000 Motorrad km immer nur mit LED Tagfahrlicht tagsüber unterwegs gewesen, keinerlei Probleme mit der Rennleitung...


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#9  19.04.19, 22:45:20

Oliver MTB

(Mitglied)


Themenstarter

Zunächst mal Danke für die wirklich hilfreichen Infos.

Nach dem, was ich jetzt gelesen habe, bin ich mir fast sicher, sie richtig gehend gekillt zu haben. Am Mittwoch, dem Tag des letzten Ablebens der LiMa, war ich mit der Gruppe beim Fahrsicherheitstraining in Lüneburg. Das ist ein richtig tolles Gelände und wir konnten hier genüsslich Kurven jagen. Da habe ich sie auch richtig um den Kurs gepeitscht und den ganzen GSen mal gezeigt, was ne GW so kann. Klar hat der Motor da richtig ackern müssen und ganz sicher wurde es auch richtig heiß im Bauch. Wenn nun diese Kabel und Lötstellen so ein Plunder sind, kann ich mir gut vorstellen, dass sich da was gelöst haben könnte.

Ich kann jetzt gerade ein paar defekte LiMas für einen guten Kurs erstehen. Dabei ist auch eine 90er, die ganz deutlich erheblich mehr Kühleinlässe hat als die 40er. Ist es denn wohl möglich, den Inhalt der 40er in das Gehäuse der 90er zu transplantieren und damit eine passende für mein Mopped zu haben, denn ich habe keine zusätzlichen Laternen an Bord. Diese hätte dann ja reichlich Kühlung. Oder denke ich da völlig falsch?

#10  20.04.19, 09:49:02

Marcus

(Mitglied mit Biete)



Habe seit Sommer 2015 diese umgeänderte Originale 40 Amp. eingebaut.
Bisher keine Probleme.
Auch nicht nach Mopedwäsche oder Regenfahrt. lachen


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#11  23.04.19, 09:51:36

Oliver MTB

(Mitglied)


Themenstarter

Hallo Marcus,

Donnerwetter! Da hast du ja wirklich nicht viel dran gelassen. Aber das Gehäuse hat ja eigentlich auch nicht viel zu halten. Und wenn das so funktioniert, werde ich das in Kürze auch mal so machen.

#12  23.04.19, 13:17:39

Marcus

(Mitglied mit Biete)



Funktioniert schon lange. Nachdem meine Originale bei 60.000 km defekt war, hatte mir ein guter ( inzwischen Verstorbener ) Freund diese hier überlassen.
Ist also nicht mein Werk, aber klappt völlig Problemlos.

Er besaß drei 15er und hatte sich als Diplom Ing. lange mit der Materie rund um die 15er beschäftigt.
Falls Du also hier mal ältere Postings von " Merlin " liest .........
Das hatte schon Hand und Fuß was er hier beitrug !




Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#13  23.04.19, 14:42:56

WingMike

(Mitglied)



Ich habe mir im Februar letzten Jahres bei Simon Auto eine neue Lichtmaschine für unter 150€ gekauft, weil meine Geräusche macht. Allerdings bin ich nicht zum Einbauen gekommen.
Im Juli ging bei einem Freund seine kaputt und dem habe ich sie dann eingebaut.
Leider hat die nach dem Einbau auf den Tag genau nur ein Jahr gehalten, da war der Regler defekt.
Wolfgang Simon hat mir kulanterweise kostenlos und versandkostenfrei eine Neue zugeschickt!
Ich kann euch diesen Händler empfehlen.


Viele Grüsse Michael

GL 1500 SE X NH1E KS-CA_ (Honda Helix, C110, SS50, P50)
Interpunktion und Orthographie dieses Postings sind frei erfunden. Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig und ist nicht beabsichtigt
#14  02.08.19, 17:00:45

Mike2018

(Mitglied)


Hallo,

Mich hat es jetzt auch erwischt , 96er mit 57.000km

Hab von einem Bekannten eine neue Lima bekommen, hatte er schon länger eingelagert gehabt.
Das Teil hat genau einen Tag gehalten!
Jetzt liegen beide bei neuem Lima und Starter überholer.

Mal schauen was da raus kommt

Gruß
Mike

#15  02.08.19, 20:49:47

Schulz Martin

(Mitglied mit Biete)



Hallo zusammen
Ich bin nicht beste Elektriker.
Ich fahre seit 20 Jahren Gl 1500 und hatte noch nie Lichtmaschienen Probleme.
Allerdings lass ich die Kohlen regelmässig wechseln.
Und die Elektrik für Zustatz Gimmicks meiner Goldwing s war immer vernünftig.
MfG Martin Schulz

#16  04.08.19, 09:39:09

Mike2018

(Mitglied)


Hab heute die Limas zurückbekommen
Bei der neuen (Nachbau) war am Anker die Wicklung durchgebrannt .
Er hat dann aus 2 eine zusammengebaut.

D.h, alten Anker abgedreht, Hinterteil der neuen und Vorderteil der alten genommen und nun hat die GW wieder
Ladespannug

Gruß
Mike



#17  05.08.19, 22:08:44

Wenke

(Mitglied)


Mich würde interessieren, wie viel Watt ihr an Euro Limas hängt. Ich hatte 4 1500er, Mindestlaufzeit ja 100 000 Km und hatte nie ein Lima Problem.

#18  06.08.19, 17:05:22

Daniel

(Mitglied mit Biete)


Meine 1500er hat jetzt was um die 70000mls gelaufen noch die erste Lima drin nix wildes an Lämpchen oder so bis jetzt keine Probleme.
Aber ich puste die Lima 2-3 mal im Jahr mit Druckluft aus und da staubt es immer ganz schön

#19  07.08.19, 14:17:32

Walter Zilly

(Mitglied)



# 16
Martin wie sieht denn dein Wechselinterval aus nach wieviel km lässt du die Kohlen wechseln.
Hab Dir auch ne PN geschrieben.


Gruß
Walter
#20  07.08.19, 15:45:15
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
5079 416240
21.04.18, 01:22:02
Gehe zum letzten Beitrag von ZappaSEi
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43924
12.05.19, 11:18:32
Gehe zum letzten Beitrag von snowfan
1 Dateien
Gehe zum ersten neuen Beitrag Übergriffe in der Kölner Silvesternacht - Eure Meinung dazu
310 9053
01.03.16, 18:45:14
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 45137
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
2 Dateien
Gehe zum ersten neuen Beitrag Erste Fahrt DCT Getriebe - Erfahrungsberichte
146 25292
10.09.19, 15:12:02
Gehe zum letzten Beitrag von Marcus
Archiv
Impressum

Ausführzeit: 0.2914 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder