[ Neue Beiträge ]
Autor Nachricht

Wing Woehl

(Mitglied)

Themenstarter

Hab da seit 2 wochen ein blödes Problem.
Wenn die Kleine warm ist geht sie einfach aus ,will ich sie starten produziert Fehlzündung bzw garnix orgelt nur
Ausprobiert Tankdeckel ab wegen eventuellen unterdruck- Prob geblieben
Benzinfilter neu- Prob geblieben
Zündkerzen,Stecker,Kabel erneuert-- Prob blieb
Zündspulen Sekundär und Primär gemessen werte passen --Prob blieb

Passiert im Stand oder Fahrt ohne irgendwelche ankündigung Stottern oder so

Nun brauch ich hilfe

Vergaser hab ich noch nicht abgehabt aber da würde es sich ja durch schlechten lauf bemerkbar machen.

Gruss Ralf




Alles wird Gut
RALF
------GL1200--Interstate------
eine der letzen 17 zugelassenen in Niedersachsen
#1  25.04.19, 20:18:45

Spinos59

(Mitglied mit Biete)



Wie sehen den die Zündkerzen aus? Neu oder alt, Funkentest durchgeführt, Verrußt oder nass?

#2  25.04.19, 22:24:57

Wing Woehl

(Mitglied)

Themenstarter

Hallo die Kerzen waren zwar ein Jahr/12000 km drin und waren wie es soll hellbraun aber hab ich neu gemacht wie die kabel und stecker weil ein stecker kriechstrom aufwies daher alle neu. Was ich gelesen hab werde ich als nächstes den Hallgeber/Zündimpulsgeber anschauen dazu muss wieder vorne alles ab



Alles wird Gut
RALF
------GL1200--Interstate------
eine der letzen 17 zugelassenen in Niedersachsen
#3  25.04.19, 22:49:39

Torsten

(Mitglied)



Die Hallgeber sind auch mein Tipp.


Gruß
Torsten
#4  26.04.19, 07:20:40

Spinos59

(Mitglied mit Biete)



Bevor du da alles öffnest, check mal den Zündschalter (Killschalter) ob da alles ok ist.



#5  26.04.19, 10:30:43

Wing Woehl

(Mitglied)

Themenstarter

Hab ich mittlerweile auch durch den Notaus Schalter da ist alles io wäre auch komisch das er erst wenn warm was sagt , aber der Impulsgeber wird es sein hab ihn nun gemessen kalt hat er 345 ohm wie er sollte und je wärmer steigt der wert an obwohl nur im stand also keine Drehzahländerung.

mal warten was beim neuen dann ist falsch kann es ja nicht sein.



Alles wird Gut
RALF
------GL1200--Interstate------
eine der letzen 17 zugelassenen in Niedersachsen
#6  26.04.19, 11:00:15

Wing Woehl

(Mitglied)

Themenstarter



diese weisse Ausblühung war beim Riemenwechsel letzt Jahr noch nicht da zieht sich bis zur anderen Seite Kontaktseite durch als bestimmt nicht normal


Alles wird Gut
RALF
------GL1200--Interstate------
eine der letzen 17 zugelassenen in Niedersachsen
#7  26.04.19, 11:49:24

Spinos59

(Mitglied mit Biete)



Na damit solltest du ja die Ursache gefunden haben, denn normal ist das nicht das das so oxidiert ist.

#8  26.04.19, 12:42:44

Bikeroldie

(Mitglied mit Biete)



Bei Mir war es Die Hauptsicherung neben der Batterie rechts (Metall Vom Golf Diesel)


GL1200 Aspencade BJ85/ Blau
http://www.goldwing1200.jimdo.com/galerie

http://www.youtube.com/user/Bikeroldie501
#9  26.04.19, 18:39:48

Karl-Heinz

(Administrator 1)



@ Wing Woehl: Dein Eintrag vom Deinem Google - Bild bringt hier nichts, da das Google-Konto von dir keinen öffentlichen Zugang hat. Willst Du selber alle Benutzer freischalten, oder den Fotolink geändert bekommen?




Gruss
Karl-Heinz
#10  27.04.19, 12:24:07

Wing Woehl

(Mitglied)

Themenstarter

Hier das Bild nochmal vom Zündimpulsgeber



Alles wird Gut
RALF
------GL1200--Interstate------
eine der letzen 17 zugelassenen in Niedersachsen
#11  27.04.19, 16:41:18

palbo

(Mitglied)


Morgen.

Zitat:
Passiert im Stand oder Fahrt ohne irgendwelche ankündigung Stottern oder so

Wenn es der Vergaser wäre, dann wäre ein Stottern normal, da selten alle Vergaser gleichzeitig verstopfen oder leer sind.
Die Zündspulen sollten wenigstens 2 Zylinder weiterlaufen lassen, wenn mal eine zerschossen ist.
Bleibt also nur eine Hauptsicherung. Dies kann die Sicherung neben der Batterie sein, oder ein Kabel oder Stecker hat nen Wackler (mein Favorit).
Es bleibt noch der Killschalter oder ähnliches Elektrikbeiwerk.
Ist deine Wing mit einem Seitenständerschalter ausgerüstet?
Danach gibts noch den Schalter der den Kupplungsgriff beim Anlassen verlangt! Dessen Relais mal ansehen.
Ein Neigungssensor im Lenkkopflager soll evtl auch das Recht haben dein Moped ausgehen zu lassen, aber sowas hab ich nur gelesen und nie selbst erlebt. Würde ich als letztes machen.
Am Besten ALLE Kontakte aufmachen, leicht reinigen, Kontaktspray oder Vaseline rein und wieder zusammenbasteln.
Meine Wing hatte sehr viele bröselige Kontakte, durchgewärmte Kupferkabel (grün bis braun) und dilettantische Stromdiebe.


Gruß
Boris
#12  01.05.19, 05:49:16

palbo

(Mitglied)


Morgen.

Zitat:
Passiert im Stand oder Fahrt ohne irgendwelche ankündigung Stottern oder so

Wenn es der Vergaser wäre, dann wäre ein Stottern normal, da selten alle Vergaser gleichzeitig verstopfen oder leer sind.
Die Zündspulen sollten wenigstens 2 Zylinder weiterlaufen lassen, wenn mal eine zerschossen ist.
Bleibt also nur eine Hauptsicherung. Dies kann die Sicherung neben der Batterie sein, oder ein Kabel oder Stecker hat nen Wackler (mein Favorit).
Es bleibt noch der Killschalter oder ähnliches Elektrikbeiwerk.
Ist deine Wing mit einem Seitenständerschalter ausgerüstet?
Danach gibts noch den Schalter der den Kupplungsgriff beim Anlassen verlangt! Dessen Relais mal ansehen.
Ein Neigungssensor im Lenkkopflager soll evtl auch das Recht haben dein Moped ausgehen zu lassen, aber sowas hab ich nur gelesen und nie selbst erlebt. Würde ich als letztes machen.
Am Besten ALLE Kontakte aufmachen, leicht reinigen, Kontaktspray oder Vaseline rein und wieder zusammenbasteln.
Meine Wing hatte sehr viele bröselige Kontakte, durchgewärmte Kupferkabel (grün bis braun) und dilettantische Stromdiebe.


Gruß
Boris
#13  01.05.19, 05:50:19

Wing Woehl

(Mitglied)

Themenstarter

Hallo Danke für die Tips es waren tatsächlch die Zündimpulsgeber , Sicherung hatte ich ausgeschlossen da ja Radio Licht usw weiter lief, da wäre dann auch Essig gewesen . Und Lima Regler der auch es verursachen hätte können ist letzt Jahr neu. Sie läuft wieder


Alles wird Gut
RALF
------GL1200--Interstate------
eine der letzen 17 zugelassenen in Niedersachsen
#14  06.05.19, 18:31:07
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43921
12.05.19, 11:18:32
Gehe zum letzten Beitrag von snowfan
444 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1918 88231
05.04.19, 22:13:21
158 Dateien
Gehe zum ersten neuen Beitrag Europas schöne Ecken
2240 217590
08.04.19, 22:07:50
Gehe zum letzten Beitrag von gl1800b
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 39363
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
59 Dateien
Gehe zum ersten neuen Beitrag Garmisch Tour 2013
1840 186455
16.09.13, 21:12:41
Archiv
Impressum

Ausführzeit: 0.5299 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder