[ Neue Beiträge ]
Autor Nachricht

Karlo89

(Mitglied)

Themenstarter

Hallo,
Also die Kupplung war in Ordnung,der Zahnriemen usw. wurde, laut Vorbesitzer, erneuert.
Ölwechsel mache ich selbstverständlich und alle elektrische Leitungen werden behandelt.
Die ganze Räuberelektrik (Zusatzlämpchen usw.)werde ich entfernen und sinnvolles neu machen.
Wird also auch ein größeres Unterfangen.
Danke für die Tipps.
Mfg Karlo 89

#21  30.07.19, 14:21:19

Karlo89

(Mitglied)

Themenstarter

Hallo,
Wird Zeit dass ich mal Vollzug melde!
Lichtmaschine ist gewechselt und dank Eurer Hilfe auch recht problemlos. Meine Gold Wing rollt wieder wie geschmiert.
Noch mal vielen Dank an alle!!!

#22  16.08.20, 10:33:23

HPK

(Mitglied)


Hi, Glückwunsch zur geschmierten 12erINT freuen . Bekommt sie ein H-Kennzeichen ?

Ich spiele mit dem Gedanken, meine fahrbereit abgemeldete / stillgelegte 12erINT Bj87-EZ89 zu reaktivieren.

#23  15.12.20, 19:55:46

Karlo89

(Mitglied)

Themenstarter

Hallo,
Sorry das ich nicht gleich geantwortet habe, habe lange nicht mehr ins Forum geschaut.
Ich habe kein H Kennzeichen. Ich glaube da muss man schon einiges beachten um das Fahrzeug zulassen zu können. Ich muss jetzt zum TÜV, mal sehen wie das klappt. Mein Tacho funktioniert nicht und ich habe einen Digitalen GPS angebracht. Aber vielleicht bekomme ich das noch hin. Es fehlt im Tachowellengetriebe die Mitnehmerscheibe. Außerdem geht die Tachowelle laufend aus dem Tacho. Aber ich werde eine Lösung finden.
Ich werde berichten!
Viele Grüße Karlo89

#24  11.04.21, 09:59:51

Karlo89

(Mitglied)

Themenstarter

Hallo, ich suche Bremsscheiben für meine Interstade. Bei BTS sind die Dinger sündhaft teuer. Für drei Stück bist du gleich mal über 700 Euro los. Vielleicht hat ja einer einen Tipp ?
Grüße Karlo89

#25  16.04.21, 19:42:38
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Cold cases VOL III Batterie ständig leer - Ladesystem
81 13445
06.04.18, 08:40:47
Gehe zum ersten neuen Beitrag 16-18 Volt Ladespannung ?
51 21346
03.01.12, 22:42:38
Gehe zum ersten neuen Beitrag Pfeifen beim gasgeben
18 14426
30.10.06, 10:20:35
Gehe zum ersten neuen Beitrag Lichtmaschine defekt? - Ladesystem
31 12020
17.04.15, 18:48:06
Gehe zum letzten Beitrag von vETNH
Gehe zum ersten neuen Beitrag Anschlüsse original Lichtmaschine - Ladesystem
10 2889
29.01.18, 13:08:03
Gehe zum letzten Beitrag von erich6856
Archiv
Impressum

Ausführzeit: 0.056 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder