[ Neue Beiträge ]
Autor Nachricht

arenso

(Mitglied)

Themenstarter

Hi leute ich hoffe das mir hier vieleicht jemand mit kenntnissen der elektonik helfen kann.
Mein Diogitaltacho an der Aspengate SEI funktioniert seit geraumer zeit nicht mehr. das Proplem besteht darin das er in der zubringerleitung zum tacho schon keine spannung hat. ich habe das kabel mal überbrückt danach tat er auch wieder seinen dienst allerdings war das nur von kurzer dauer. wer hat ahnung davon un kann diese teile prüfen oder instandsetzen. habe im moment einen GPS tacho als ersatz.

#1  25.05.19, 13:44:47

Swanson

(Mitglied)



Mahlzeit freuen

Bei meiner 87'er Aspencade hat der Tacho sporadisch auch nur noch "0" angezeigt.
Nach Ab- und wieder Anklemmen ging er kurz wieder.
Zeitgleich gingen auch die Blinkerrückstellung, der Tempomat und die geschwindigkeitsabhängige Lautstärke nicht mehr.
Grund war der Speedsensor. Darin hatte sich der Hallgeber-IC verabschiedet.
Nach der Anleitung von https://goldwingdocs.com/forum/viewtopic.php?f=12&t=28993 einen neuen Hall-IC eingelötet, und der Tacho tut wieder seinen Dienst.


--------------------------------------
kaffee geht nicht, gibts nicht kaffee

Gruß aus Thüringen
Torsten
#2  30.05.19, 07:55:24
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
4 Dateien
Gehe zum ersten neuen Beitrag Leistungsabgabe über 150Km/h eingeschränkt! Was läuft Eure GL 1100 noch? - Vergaser
26 2634
06.08.14, 13:27:52
Gehe zum ersten neuen Beitrag Leichtes heulen ab 80 km/h
6 1633
28.02.11, 08:34:34
Gehe zum letzten Beitrag von ZappaSEi
Gehe zum ersten neuen Beitrag Digitaltacho
0 91
25.05.19, 12:48:32
Gehe zum letzten Beitrag von arenso
Gehe zum ersten neuen Beitrag Fahrerhandbuch GL 1200 Aspencade `87
4 4273
07.09.11, 12:38:50
Gehe zum ersten neuen Beitrag Tachosignal für Navigation
0 762
07.08.06, 13:24:25
Archiv
Impressum

Ausführzeit: 0.0148 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder