[ Neue Beiträge ]
Autor Nachricht

Mario1966

(Mitglied)


Themenstarter

Hallo Winger

Ich habe mir dieses Jahr im Februar eine 1800er zugelegt, ich war happy endlich eine Goldwing aber aus Freude wird immer mehr Frust.
Ich wusste das sie ein Getriebeschaden hatte und er repariert wurde durch den MCA Altendiez.
Am Anfang ging es dann los im kalten Zustand sprang sie an ohne Probleme nach einer Weile fahren hab ich sie ausgeschaltet und wollte sofort wieder starten als ob das ganze Stromsystem zusammen bricht mit letzter Kraft kam sie.
Also zum MCA Altendiez hab ja Garantie sie sagten es wäre der Regler also neu eingebaut,ich sagte sie läuft sehr unruhig da wäre alles ok laut MCA.
Nach eine Woche wieder das selbe Problem jetzt wurde die Batterie und der Anlasser erneuert aber das Problem ist immer noch da.
Ich hab die faxen dicke.
Es wurde ja der komplette Motor entfernt um an das Getriebe zu kommen und dabei vermutlich wurde etwas falsch angeschlossen oder verbaut.
Habt ihr eine Idee????

#1  22.06.19, 05:14:02

GL1800-Biker

(Mitglied)



Hallo Mario,

Da für die Überholung des Getriebe der ganze Motor zerlegt werden muss und auch alles wieder zusammen gebaut werden muss.
Vermute ich mal, das entweder die Steuerzeiten nicht stimmen oder das Ventilspiel zu stramm ist, da der Motor im Kaltendzustand ja gut läuft.
Das wären die ersten Sachen die ich prüfen würde.


Ehemals BMW-Biker

GL1800 Navi/Airbag
Baujahr 2007


“Jede Wahrheit braucht einen Mutigen, der sie ausspricht!”
#2  24.06.19, 03:21:03

Wolle18

(Mitglied)



Hallo.
Ich weiß nicht was Deine Garantie alles abdeckt ?
Nimm diese in Anspruch.
Sollte MCA das nicht in den Griff bekommen gibt es ja noch Spezialisten.
Das ist zwar ärgerlich ... aber besser als mit Frust und Verlust den nächsten Käufer zu ärgern.
Ich denke nicht dass Du Höchstpreise erzielen kannst wenn die Fuhre unrund läuft.
Dein Käufer bringt Sie Dir wieder, wenn er was findet was nicht normal war.
So wie Du nun MCA damit aufn Senkel gehst. Aber so ist halt nun mal.
Wer repariert und Verkauft der Haftet und Gewährleistet.
Wenn alle Strike reissen kannst noch wandeln.


Gruß Wolfgang.

SC68 EZ:11/16 ab 6/19 mit 27.135 km.

Kilometerstand aktuell: 37.563.
#3  24.06.19, 09:02:37

Flüsterer

(Mitglied mit Biete)



Vielleicht haben Sie einfach nur das Massekabel vom Motor nicht/locker/schlecht angeschlossen... Würde zu den Symptomen passen...

Halte mal ein Voltmeter mit MV Auflösung mit einem Kabel direkt an die Batterie Minus (auf den Pol, nirgendwo anders hin), und das zweite Kabel auf den Motorblock.

Starten -> Spannungsabfall von 0,2 Volt sind erträglich

Motor läuft -> max 0,1 Volt mit umgekehrter Polarität

Liegen die Werte auch nur wenig darüber, dann hat Du einen Übergangswiderstand in der Masseverbindung.

Dann einfach mal das Massekabel (wo das bei der 18er angeschlossen ist, weiß ich nicht, bei der 15er ist es zweimal rechts am Getriebe angebracht und ein Stück daneben am Rahmen) auf festen Sitz und Korrosion testen.


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#4  24.06.19, 13:25:58

Mario1966

(Mitglied)


Themenstarter

Danke für eure Antworten es kann ja nur eine Kleinigkeit sein warum sie unruhig läuft ,es gibt auch Meinungen die sagen verklebte Ventile oder beschädigt.Die Steuerzeiten wurden überprüft und stimmen.
Ich hatte zum ersten mal das Vergnügen andere Wings zu hören ein Traum.

#5  24.06.19, 15:08:20

GL1800-Biker

(Mitglied)



Ja das mit den Ventilen ist immer so eine Sache.
Wenn diese zu stramm sind, dann arbeiten sie solange der Motor kalt ist normal.
Aber wenn der Motor warm wird, dann haben sie nicht mehr genug spiel oder sogar kein spiel mehr und dichten dadurch nicht mehr ab.
Schlussfolgerung schlechte Kompression schlechter Motorlauf weniger Leistung.


Ehemals BMW-Biker

GL1800 Navi/Airbag
Baujahr 2007


“Jede Wahrheit braucht einen Mutigen, der sie ausspricht!”
#6  25.06.19, 09:37:25

Flüsterer

(Mitglied mit Biete)



Was soll es mit den Ventilen zu tun haben, wenn "das Strom System zusammenbricht"...?

Massekabel finden, abbauen, prüfen, reinigen und richtig wieder anbauen....


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#7  25.06.19, 13:58:09

GL1800-Biker

(Mitglied)



Hast recht, habe mal wieder nur die helfte gelesen. berrascht


Ehemals BMW-Biker

GL1800 Navi/Airbag
Baujahr 2007


“Jede Wahrheit braucht einen Mutigen, der sie ausspricht!”
#8  27.06.19, 11:29:41

Mario1966

(Mitglied)


Themenstarter

Heute der erlösende Anruf vom MCA Altendiez, Motorrad geht in die Werkstatt, es wird alles getan das die Goldwing wieder läuft super Einstellung von MCA Altendiez Danke Herr Schmidt für den Anruf.

#9  27.06.19, 18:46:05
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
158 Dateien
Gehe zum ersten neuen Beitrag Europas schöne Ecken
2241 221587
14.08.19, 22:33:31
Gehe zum letzten Beitrag von WingBowler
446 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1923 88807
10.08.19, 12:38:29
Gehe zum letzten Beitrag von Wolle18
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43921
12.05.19, 11:18:32
Gehe zum letzten Beitrag von snowfan
59 Dateien
Gehe zum ersten neuen Beitrag Garmisch Tour 2013
1840 192299
16.09.13, 21:12:41
2 Dateien
Gehe zum ersten neuen Beitrag Motor dreht, kein Zündfunke - Zündsystem
94 7080
20.12.18, 21:50:47
Gehe zum letzten Beitrag von erich6856
Archiv
Impressum

Ausführzeit: 4.8078 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder