[ Neue Beiträge ]
Autor Nachricht

Medussa

(Mitglied mit Biete)


Themenstarter

Servus zuasammen,
am Dienstag war ich nach 4 Tägiger Tour im Allgäu mit meiner 1500 er SE Bauj.1991 auf dem Nachhauseweg auf der Autobahn den Tempomat an und irgendwann ist sie während der Fahrt ausgegangen, und nicht mehr an. Der Anlasser dreht aber am Motor tut sich nichts. Was kann das sein ? Hauptsicherung ist ok. Sie wird mir Anfang nächster Woche vom Abschleppunternehmer nachhause gebracht.

Gruss
Jose

#1  31.07.19, 09:36:44

Diego

(Mitglied)



Wenn du beim Starten nur das surren des Anlassers hörst ist vermutlich der Anlasserfreilauf hin aber deswegen geht sie nicht einfach aus! Einfach ausgehen ist meist Spritmangel oder Strom. Kann aber auch Zahnriemen sein, das wollen wir nicht hoffen dann ist die alte Dame vermutlich nicht zu retten!
Der Mech deines Vertrauens wird dir das aber schnell sagen können, drück dir die Daumen das nichts Grosse ist!


Eine Signatur kann ich mir nicht leisten!
#2  31.07.19, 11:49:58

Flüsterer

(Mitglied mit Biete)



Bei dem Fehlerbild die Lichtmaschine...


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#3  31.07.19, 13:04:06

Karl-Heinz

(Administrator 1)



Kann auch durch einen vorliegenden Membranriss des Benzinhaupthahns unter dem Tankdeckel sein.
Ds Thema hatten wir hier schon ein paar Mal und mit der Suche nach Benzinhaupthahn dürftest du dazu fündig werden.


Gruss
Karl-Heinz
#4  31.07.19, 16:57:33

Stefan 1500er

(Mitglied mit Biete)



Neigungswinkelsensor


Gruß aus Franken

1800er Bay 01

in Black

#5  31.07.19, 20:13:52

Friedhelm

(Mitglied mit Biete)



Wenn du in Schräglage und/oder über ein Bodenwelle gefahren bist könnte es wirklich der Neigungssensor sein.
Das war mir auf der Autobahn auch schon passiert als ich sie vom Vorbesitzer abholte.
Mußte Schlüßel auf aus, dann wieder an freuen
Danach sprang sie an und lief bis zur nächsten Bodenwelle traurig


immer fairplay
#6  01.08.19, 07:59:35

duke_edward

(Mitglied)


Was war es denn jetzt?

Da werden viele Tips gegeben und Ansatzpunkte für eine Prüfung von diesem oder jenem.Die Fachleute hier kramen in Ihrem Wissen und die Themenstarter melden sich nicht mehr.

Das zieht sich leider durch das ganze Forum und ist echt frust





#7  14.11.19, 09:41:01

ushepti

(Mitglied mit Biete)


@duke_edward, Recht hast du.
Würde mich auch interessieren, wie es ausgegangen ist.
Bei mir war es vor Jahren mal der Killschalter. Zuerst stotterte sie während der Fahrt, dann ging sie ganz aus und ließ sich nicht mehr starten.
Nach vielem Suchen (hatte natürlich zuerst den Neigungssensor in Verdacht) kam ich dann zum Killschalter.
Da ich den bis zu dem Zeitpunkt immer zum Ausschalten des Motors nutzte, waren die Kontakte verbraten und der Kunststoff drumherum verschmort. Dadurch kein vernünftiger Halt und Kontakt mehr.
Habe alles wieder mit 2-Komponenten-Kleber ausgebessert und verwende seit dem den Killschalter einfach nicht mehr (nur im Notfall).


Gruß,
Heiko


Gruß aus Bad Münder,
Heiko

1500er, Baujahr 1988, ursprünglich Phantomgrau, jetzt Glint Wave Blue metallic
#8  14.11.19, 15:02:11

st1100

(Mitglied mit Biete)



Der Killschalter macht bei mir an der 18er auch ab und an Probleme.

Wenn ich an ner roten Ampel den Motor damit stoppe und danach sofort wieder auf "Run" schalte,
springt sie manchmal trotz gezogener Kupplung nicht an, wenn die Ampel wieder grün wird.
Dann muss ich auch noch den Gang rausnehmen, damit der Motor wieder anspringt
mit Augen rollen


www.motorrad-hänger.de
#9  15.11.19, 09:37:20

roofmakermichel

(Mitglied)



@ st 1100
bei dir könnte der Microschalter am Kupplungshebel ab + zu mal aussetzen. Verstelle mal am Stellrad am Kupplungshebel den Vorweg des Hebels. Den kann man zb für kleinere Hände ändern,aber wenn es zu klein eingestellt ist,kannes passieren,daß der Microschalter nicht anspricht. So war es bei mir auch,Fuchs hat dann mal kurz an dem Stellrad gedreht,und alles war gut.


vieles kann, nichts muß ---- statt Bike jetzt Trike
LG aus dem Südwesten Berlins
Michael
#10  15.11.19, 16:35:33
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag Professionelle Schrauberliste
54 2163
30.04.15, 10:57:29
Gehe zum letzten Beitrag von Sunshine
Gehe zum ersten neuen Beitrag Was macht ihr bei einer Reifenpanne auf Tour ?
12 3292
06.06.12, 20:09:18
Gehe zum letzten Beitrag von GW-Treiber
Gehe zum ersten neuen Beitrag Französische Autobahnen: kleine Hilfen für den Notfall!
27 1261
13.07.16, 12:00:41
Gehe zum letzten Beitrag von norgeman
4 Dateien
Gehe zum ersten neuen Beitrag Aus für schwarze Motorradkleidung
116 3360
04.11.12, 17:49:22
Gehe zum ersten neuen Beitrag Tabelle der Mitglieder als Hilfestellung bei Notfällen
80 2476
09.02.13, 11:19:10
Gehe zum letzten Beitrag von Sunshine
Archiv
Impressum

Ausführzeit: 0.0677 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder