[ Neue Beiträge ]
Autor Nachricht

gargarin

(Mitglied)

Themenstarter

Hallo zusammen.
Von dem Speed Sensor gehen 3 Drähte weg.
Kann mir jemand sagen, welcher Draht welche Funktion hat.
Bl/Br
Bl/Ge
Gr/Bl

In dem Schaltplan, den ich habe, ist der Speed Sensor nur als black Box dargestellt

Vielen Dank


#1  04.08.19, 23:29:47

Swanson

(Mitglied)


hallo

mal sehen ob ich weiterhelfen kann:

Black/Brown - müsste Spannungsversorgung vom Tacho kommend sein
Green/Black - ist Masse
Blue/Yellow - Tachosignal




--------------------------------------
kaffee geht nicht, gibts nicht kaffee

Gruß aus Thüringen
Torsten
#2  05.08.19, 16:56:15

gargarin

(Mitglied)

Themenstarter

Danke Swanson

#3  06.08.19, 00:37:07
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
9 Dateien
Gehe zum ersten neuen Beitrag Zubehör Tachoscheiben ! Beleuchtung ? - Instrumente
45 10614
31.03.14, 10:48:46
Gehe zum letzten Beitrag von Torsten
8 Dateien
Gehe zum ersten neuen Beitrag Fehlfunktion Überblendregler Schalter - Audioanlage
79 8084
08.03.16, 10:11:45
Gehe zum ersten neuen Beitrag Geräusch Tachometer! - Instrumente
21 3804
17.04.16, 14:26:51
Gehe zum letzten Beitrag von Bigge
449 Dateien
Gehe zum ersten neuen Beitrag Bilder unserer GoldWings
1943 89791
15.11.19, 18:24:45
Gehe zum ersten neuen Beitrag Tachonadel abziehen
13 5498
21.01.12, 20:12:38
Archiv
Impressum

Ausführzeit: 0.0623 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder