[ Neue Beiträge ]
Autor Nachricht

Elle

(Mitglied mit Biete)


Themenstarter

Hallo Zusammen,

ich hab mir ja aufgrund der Navi-Probleme, mein TomTom erhalten.
Jetzt hab ich nur das Problem, dass ich entweder nur das Navi oder das Motorrad mit meinem NCom-Headset verbinden kann.
Bei meiner früheren "selbsgebastelten" Bluetoothlösung an der alten Wing, hatte ich da nie Probleme. Doppelnutzung Navi und Musik war kein Problem.

Habt ihr ne Lösung oder muss ich jetzt halt mit der Einschränkung leben ?


ride with pride



seit 14. März 2011 - 12.08.2019, GL 1800, schwarz, EZ 2008
seit 12.08.2019, GL 1800 SC79 DCT, schwarz-rot, genannt ELLSE
#1  15.08.19, 17:36:59
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag TomTom Rider 400 - seit gestern an Bord
254 56530
25.07.17, 19:48:16
Gehe zum letzten Beitrag von haraflo
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 41585
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
1 Dateien
Gehe zum ersten neuen Beitrag Goldwing 07/Navi
88 37289
03.07.13, 11:04:58
Gehe zum ersten neuen Beitrag Blootoothverbindung
40 3682
25.08.18, 16:17:26
Gehe zum letzten Beitrag von Curd
Gehe zum ersten neuen Beitrag Audio-USB Betrieb
9 470
12.07.19, 12:39:54
Archiv
Impressum

Ausführzeit: 0.0552 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder