[ Neue Beiträge ]
Autor Nachricht

7-Kuppler

(Mitglied mit Biete)

Themenstarter

Moin meine lieben Foristen

Ich hab da mal ein Problem ...

Immer wenn ich Musik anhabe und das Navi eingeschaltet ist und einen Weg abfährt,
stellt die Mucke sich leise wenn das Navi irgendeinen Befehl erteilt.
Zwar hab ich die Navilautstärke auf Null gesetzt, doch jedesmal wenn das Navi was ansagt, stellt die Mucke sich leise.

Kann man das so einstellen daß es nicht mehr so ist?
Ich fahre sowiso immer auf Sicht, nie mit dem Gequatsche des Navis.

Ratlose Grüße aus der großen Stadt,

Dirk


Geflügelte Grüße, Dirk
#1  07.10.19, 19:54:07

Klonko

(Mitglied)


Nein, leider gibt es keine Abhilfe. Nur Navigation per CarPlay kann stummgeschaltet werden.

Auf der positiven Seite, wenn die Musik leiser wird, könnte eine Abzweigung kommen.

#2  08.10.19, 08:35:34

7-Kuppler

(Mitglied mit Biete)

Themenstarter

Mhmm Klonko

Merkwürdigerweise ist das immer nur die ersten Kilometer der Fall.
Wenn ich länger mit dem Navi unterwegs bin, ist das nicht merh der Fall.
Vielleicht merkt sich die Elektronik daß das Gequatsche länger ausgestellt ist und nimmt sich dann zurück?


Geflügelte Grüße, Dirk
#3  08.10.19, 23:11:37

Bonnie

(Mitglied)



genau das hat mich auch genervt!

Lösung: mein altes TomTom am Lenker montiert. lachen ist e das bessere Navi

#4  10.10.19, 00:36:32

7-Kuppler

(Mitglied mit Biete)

Themenstarter

Na dann hoffe ich mal daß Honda die Idee aufgreift und es beim nächsten Update berücksichtigt!


Geflügelte Grüße, Dirk
#5  12.10.19, 22:01:20
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag TomTom Rider 400 - seit gestern an Bord
254 57950
25.07.17, 19:48:16
Gehe zum letzten Beitrag von haraflo
1 Dateien
Gehe zum ersten neuen Beitrag Goldwing 07/Navi
88 37649
03.07.13, 11:04:58
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 44144
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
1 Dateien
Gehe zum ersten neuen Beitrag 10,1" Tablet an Lenkerstrebe
16 1775
11.09.19, 01:01:16
Gehe zum letzten Beitrag von Claus
Gehe zum ersten neuen Beitrag Audio-USB Betrieb
12 728
18.08.19, 18:00:14
Gehe zum letzten Beitrag von Udobo
Archiv
Impressum

Ausführzeit: 0.0658 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder