[ Neue Beiträge ]
Autor Nachricht

GL Frank

(Mitglied mit Biete)

Themenstarter

Hallo,
hab da ein Problem mit der Lima. Nachdem meine Lima den Geist aufgegeben hatte, hab ich mir eine neue gekauft. Diese hat nach Angaben des Herstellers 90A. Neue Lima eingebaut und Motor gestartet. Voltmeter zeigt zwischen 13,7 und 13,8 Volt an, auch bei eingeschalteter Hauptbeleuchtung. Wenn ich die Zusatzbeleuchtung (nur Led`s) zuschalte sinkt die Voltzahl auf 11,7 Volt. Hab die Zusatzbeleuchtung alles auf die oberste freie Sicherung im Sicherungskasten geklemmt. Sollte ich vielleicht direkt an die Batterie mit Zusatzsicherung und Schalter gehen.

MfG GL Frank

#1  14.10.19, 05:05:29

WingMike

(Mitglied)



Es ist besser nur ein Relais mit Batteriestrom und extra Sicherung zu schalten, als die Verbraucher durekt an das ACC Terminal anzuschließen. Die Verkabelung bei der 15er ist so schlecht, dass dort sehr große Spannungsverluste entstehen. Meß mal spasseshalber, was für eine Spannung an den Rücklichtern ankommt, es ist erschreckend.


Viele Grüsse Michael

GL 1500 SE X NH1E KS-CA_ (Honda Helix, C110, SS50, P50)
Interpunktion und Orthographie dieses Postings sind frei erfunden. Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig und ist nicht beabsichtigt
#2  14.10.19, 07:04:59

erich6856

(Mitglied)



Ich habe alle zusätzlichen Leuchtmittel nur über Relais geschaltet mit Strom von der Batterie.
Die Steckerreihe unterm Topcase gründlich reinigen damit sich kein Widerstand nach hinten bildet.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/

http://www.stoc-saar-pfalz.net/
#3  14.10.19, 09:52:32

GL Frank

(Mitglied mit Biete)

Themenstarter

Hallo Michael und Erich,
Danke für die Rückantwort. Was habt ihr für ein Relais genommen und wie angeschlossen.
Ich würde ein normales Arbeitsrelais nehmen (auch für Zweiklanghupen oder Zusatzscheinwerfer verwendbar). Es ist ein Relais mit 4 -Pin (85, 86, 87, 30) Pin 30 Dauerpluseingang von Batterie kommend mit Sicherung, von Sicherungskasten ACC über einen Schalter an Pin 86, Pin 85 Minus und Pin 87 von Relais als Ausgang zum Verbraucher-

MfG GL Frank

#4  14.10.19, 19:11:49

erich6856

(Mitglied)



Vier oder fünf Pin ist egal, hab das auch so gemacht, dadurch wird der Kabelbaum nicht überlastet.
Wie ich lese bist du auch ein Kupferwurm zwinkern
Auch zusätzliche Bremslichter über Relais steuern, hat den Vorteil das beim Bremsen die Leuchtmittel nicht dunkler werden. War bei meiner so.


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/

http://www.stoc-saar-pfalz.net/
#5  14.10.19, 21:00:52

Mike2018

(Mitglied)


Hallo Frank,
Wo hast du gemessen? Am Sicherungskasten oder an der Batterie?

Gruß
Mike

#6  15.10.19, 06:56:37

GL Frank

(Mitglied mit Biete)

Themenstarter

Hallo Mike,
Bei mir ist ein digitales Voltmeter verbaut. Gemessen hab ich nichts.

MfG

#7  15.10.19, 16:49:59

Flüsterer

(Mitglied mit Biete)



Das Voltmeter muss direkt an einer eigenen Leitung, die über ein Relais, welches über den "ACC" Anschluss gesteuert werden kann (dieser geht übrigens direkt über das Zündschloss und ist für MAXIMAL 5A ausgelegt), sowohl mit Plus, als auch mit Minus an der Batterie angeschlossen werden, nur dann misst es die echte Batteriespannung und lässt somit Aussagen über die Lichtmaschine zu, sonst gilt wieder der alte Spruch "Wer misst, misst Mist"


LG aus Wien - Umgebung von Martin

´90er GL1500SE Canadian Version
#8  16.10.19, 07:38:09
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Cold cases VOL III Batterie ständig leer - Ladesystem
82 8870
06.04.18, 08:40:47
Gehe zum letzten Beitrag von wicki
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43924
12.05.19, 11:18:32
Gehe zum letzten Beitrag von snowfan
1 Dateien
Gehe zum ersten neuen Beitrag Neue Lichtmaschine lädt nicht - Ladesystem
47 6273
02.06.18, 09:42:45
5 Dateien
Gehe zum ersten neuen Beitrag Überholte Lichtmaschine wieder defekt! Batteriepflege? - Ladesystem
59 25839
07.01.15, 17:15:08
Gehe zum letzten Beitrag von norgeman
Gehe zum ersten neuen Beitrag 16-18 Volt Ladespannung ?
51 18038
03.01.12, 22:42:38
Gehe zum letzten Beitrag von MB
Archiv
Impressum

Ausführzeit: 0.0753 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder