[ Neue Beiträge ]
Autor Nachricht

Spider85

(Mitglied)

Themenstarter

Hallo,
ich habe eine GL 1000 mit Zündproblemen. Verbaut sind Dynatek Spulen und der Hallsensor DS1-3. Die Honda hat auf allen 4 Kerzen keinen Funken. Schließt man eine Prüflampe an einen Ausgang und Masse an, bekomme ich kein Signal, egal wo der Magnet steht. Der Hallsensor ist aus meiner Sicht korrekt angeschlossen. Strom wurde am Blinkerrelais abgenommen. Der Zündkondensator wurde abgeklemmt.

Testweise habe ich den Sensor direkt mit Strom aus der Batterie, 12,8 V versorgt und eine Masseleitung direkt auf die Platte des Sensors gelegt. Auch dann bekomme ich kein Signal. Der Spalt zwischen Magnet und Sensor beträgt 0,7 mm.

Aus meiner Sicht ist der Sensor defekt. Wäre alles einfach, wenn es nicht schon der dritte Sensor wäre. Dabei muss ich ein großes Lob für Dynatek USA aussprechen, die mit sehr kulant und schnell einen Ersatzsensor für den zweiten defekten geschickt haben.

Welche Erfahrungen habt Ihr mit Dynatek? Sind die robust? Rauchen die leicht ab? Wo könnte bei mir der Fehler liegen? Kann man den Sensor testen? Wie hoch sollte der Widerstand zwischen plus und Ausgang sein? Oder sollte ich Sensor 4 anfordern?

Fragen über Fragen. Aber kaput ist es erst, wenn man aufhört zu reparieren.

Gruss
Klaus

#1  24.11.20, 18:42:06

keysch

(Mitglied mit Biete)



Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#2  24.11.20, 19:23:38

Spider85

(Mitglied)

Themenstarter

Danke Keysch,
Die Seiten habe ich schon durchgearbeitet.
Sind übrigens sehr gut.
Gruss
Klaus

#3  24.11.20, 20:39:00

Spider85

(Mitglied)

Themenstarter

Hallo,
Die Goldwing läuft wieder. Martin hat mir auf die Sprünge geholfen. Der Vorbesitzer hatte auf Dynatek Spülen umgerüstet und den Widerstand demontiert. Dann aber vergessen die Spülen mit Spannung zu versorgen. Sie waren schlicht weg nicht angeschlossen. Hätte ich auch früher drauf kommen können.
Gruss
Klaus

#4  28.11.20, 19:42:24

keysch

(Mitglied mit Biete)


Sorry, aber wenn du schreibst Du hast alles durchgearbeitet und durchgemessen dann liegt der Fehler aber bei Dir und nicht beim Vorbesitzer.
Besonders wenn Du schreibst das du jetzt schon den dritten Sensor verbaut hast.

Finde es immer wieder lustig wenn jemand nicht zugibt selber ein Fehler gemacht zu haben.
Wie oft höre ich "die habe ich so gekauft" oder das muß der Vorbesitzer gemacht haben". mit Augen rollen




Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#5  29.11.20, 17:19:24

Spider85

(Mitglied)

Themenstarter

Hallo Keysch,
deinem Post kann ich nicht ganz folgen. Es geht mir nicht darum, irgendjemand einen Fehler ans Bein zu hängen, ich denke aber, es ist für das Forum interessant zu erfahren wo das Problem lag.
Ansonsten wünsche ich noch einen entspannten ersten Advent.
Gruss
Klaus

#6  29.11.20, 19:03:49

Twintreiber

(Mitglied)



Oh.... meine Seiten durchgearbeitet....
Man da werde ich ja gleich größer :-)

Ich sollte doch mal wieder öfters hier lesen....

:-)


Sid
Www.sid-gl1000.de
#7  04.01.21, 22:09:59
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
5 Dateien
Gehe zum ersten neuen Beitrag Vier Buchstabensatz 3
5081 480895
19.05.20, 18:49:39
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43945
12.05.19, 11:18:32
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 83853
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
2 Dateien
Gehe zum ersten neuen Beitrag Erste Fahrt DCT Getriebe - Erfahrungsberichte
157 44708
30.05.20, 10:13:26
1 Dateien
Gehe zum ersten neuen Beitrag Übergriffe in der Kölner Silvesternacht - Eure Meinung dazu
310 9068
01.03.16, 18:45:14
Archiv
Impressum

Ausführzeit: 0.2972 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder