[ Neue Beiträge ]
Autor Nachricht

olafT.

(Mitglied mit Biete)


Themenstarter

lachen

frage weil mir ne gl1000 zugelaufen ist bei der die zündspulen und zündkabel komplett fehlen... sonst dürfte alles vorhanden sein,

wenn ich jetzt nur so zum ausprobieren ob der motor überhaupt läuft usw... keine orginalen zündspulen der gl1000 habe, aber welche von der gl1100 oder gl1200,
läuft die damit auch ?
sie sehen zumindest gleich aus :-)
zunge raus


Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht :-)
#1  29.03.21, 07:00:59

Hattori-Hanzo

(Mitglied mit Biete)




Für einen Test sollte das auf jeden Fall funktionieren.


GL1200 Standard - Schee wars!

Gruss aus der Oberpfalz
Tom

Traue keinem Ding das du nicht selbst vermurkst hast!
#2  29.03.21, 10:14:37

Flüsterer

(Mitglied mit Biete)



Wenn die 11er das gleiche Zündsystem (Unterbrecherkontakte und Kondensator statt CDI) hat, wird's wohl funktionieren.


LG aus Wien - Umgebung von Martin

'90er GL1500SE
'91er Pan European ST1100
'02er GL1800
aktiv auf Wechselkennzeichen

'86er Kawasaki GPZ1000RX Restaurationsobjekt
#3  29.03.21, 20:40:00
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
9 Dateien
Gehe zum ersten neuen Beitrag Nun isse da die Dicke - Restaurierung
469 122393
17.03.20, 20:01:19
Gehe zum letzten Beitrag von 7-Kuppler
158 Dateien
Gehe zum ersten neuen Beitrag Europas schöne Ecken
2251 281470
06.09.19, 22:19:00
Gehe zum letzten Beitrag von WingBowler
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 83119
27.06.14, 18:35:17
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
490 84462
24.07.18, 12:21:14
Gehe zum letzten Beitrag von Michael
2 Dateien
Gehe zum ersten neuen Beitrag Motor dreht, kein Zündfunke - Zündsystem
94 9352
20.12.18, 21:50:47
Gehe zum letzten Beitrag von erich6856
Archiv
Impressum

Ausführzeit: 0.0655 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder