[ Neue Beiträge ]
Autor Nachricht

exico66

(Mitglied)


Themenstarter

Hallo zusammen,
gestern die Dicke nach problemloser Fahrt in der Garage abgestellt. Heute morgen Batterie leer und Kabel am Minuspol der Batterie sind zusammengeschmolzen. Dachte Batterie hätte Kurzschluss und habe nagelneue AMG eingebaut. Alles scheint zu funktionieren, sie springt sofort an. Aber ein Kabel wird, nur während der Motor läuft, nach wenigen Sekunden so heiß, dass die Ummantelung schmilzt.

Was tun?
Danke für jede Hilfe


Gl 1200 Aspencade Bj 87
#1  08.06.21, 13:41:51

exico66

(Mitglied)


Themenstarter

Ich präzisiere den Fehler. Das Kabel ist nicht direkt an dem Minuspol der Batterie angeschlossen. Es wird heiß, sobald die Zündung an ist. Habe es mal getrennt und kann keinerlei Funktionsausfall an dem Moped feststellen.

Im Foto der Übeltäter


Gl 1200 Aspencade Bj 87
#2  08.06.21, 16:03:04

Christian SU

(Mitglied mit Biete)



Für mich sieht das so aus, als ob jemand Masse auf Plus gesteckt hat.
Kannst du die Kabel verfolgen und sehen wo die hingehen?


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

'Komm wir essen Opa!' - Satzzeichen retten Leben!
#3  08.06.21, 17:09:51

exico66

(Mitglied)


Themenstarter

Leider kann ich es nicht vefolgen. Aber über Nacht war ja keiner in der Garage und hat was umgesteckt. So lief sie seit Jahren.


Gl 1200 Aspencade Bj 87
#4  08.06.21, 18:08:21

Christian SU

(Mitglied mit Biete)



Die Kabel müssen sowieso raus und ersetzt werden. Also Kabel aufdrösseln und nachsehen wo es endet, damit du es ersetzten kannst.


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

'Komm wir essen Opa!' - Satzzeichen retten Leben!
#5  08.06.21, 23:57:12

exico66

(Mitglied)


Themenstarter

Wenn ich jetzt noch einen Tipp bekäme, wie ich die Sitzbank abbaue ;-)


Gl 1200 Aspencade Bj 87
#6  09.06.21, 08:31:28

asw29

(Mitglied)



Hallo,
schau mal im Bereich Beifahrersitz unten links und rechts. Dort sind 2 Inbußschrauben.Vorne unter der Tankklappe dann noch entriegeln und die Sitzbank nach hinten wegziehen.


Gruß
Dirk

Sehe ich etwa aus wie eine Bratwurst, das du immer deinen Senf dazu gibst.

1984 GL 1200 Aspencade
2009 Yamaha Fazer FZ1
1996 Suzuki DR 650 RSE
#7  10.06.21, 18:04:54

exico66

(Mitglied)


Themenstarter

Danke


Gl 1200 Aspencade Bj 87
#8  11.06.21, 07:46:20

exico66

(Mitglied)


Themenstarter

Ich komme der Sache näher. Es scheint als würde die Batterie nun nicht mehr geladen, also tippe ich auf den Regler. Logisch?


Gl 1200 Aspencade Bj 87
#9  11.06.21, 13:26:41

Christian SU

(Mitglied mit Biete)



...oder die Batterie hat den Dienst eingestellt (nach dem Kurzschluß).


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

'Komm wir essen Opa!' - Satzzeichen retten Leben!
#10  11.06.21, 18:03:35
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 86772
27.06.14, 18:35:17
1 Dateien
Gehe zum ersten neuen Beitrag Batterie / anlassen
79 31953
14.04.10, 19:14:53
9 Dateien
Gehe zum ersten neuen Beitrag Nun isse da die Dicke - Restaurierung
469 127616
17.03.20, 20:01:19
Gehe zum letzten Beitrag von 7-Kuppler
5 Dateien
Gehe zum ersten neuen Beitrag Überholte Lichtmaschine wieder defekt! Batteriepflege? - Ladesystem
59 31319
07.01.15, 17:15:08
Gehe zum ersten neuen Beitrag Batterie - Empfehlung
46 27512
01.05.14, 11:45:39
Gehe zum letzten Beitrag von winger2007
Archiv
Impressum

Ausführzeit: 0.1454 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder