[ Neue Beiträge ]
Autor Nachricht

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Guten Morgen allerseits, winken

seit gestern habe ich folgendes Problem: Zunächst Maschine ganz normal gestartet. Im Leerlauf (grüne Leuchte brennt), dann 1. Gang eingelegt und los. Lässt sich problemlos hoch- und runterschalten, dann aber kam ich plötzlich nicht mehr in den Leerlauf, bzw. auch die grüne Lampe leuchtete nicht auf. Habe aber eine "scheinbare Leerlaufstellung" (Hinterrad dreht frei), aber beim Ausklappen des Seitenständers geht sie aus. Kann die Maschine jetzt nur noch mit gezogener Kupplung starten. Kurz formuliert: Zwischen 1. und 2. gibt es zwar eine Ruhestellung, aber keinen echten Leerlauf, da die Maschine beim Seitenständer ausgeht. Ebenso ist es mir nicht möglich den Rückwärtsgang einzulegen, bzw. keine Reaktion, da ja kein Leerlauf vorhanden ist. Kann auch mit der Hand keine Leerlaufstellung finden und die Leerlaufleuchte muckst sich auch nicht mehr, bzw. glimmt noch nicht einmal auf wenn ich die Nullstellung eventuell gefunden hätte. Die Maschine soll morgen zum TÜV. Vielen Dank im Voraus für jede Hilfe.

Grüß euch winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#1  26.09.21, 06:44:17

Wingerjack

(Mitglied)



Moin Harald, moin zusammen,

ich denke, Dein "scheinbarer" Leerlauf (Hinterrad dreht frei) ist durchaus der echte Leerlauf. Denn mechanisch ist das Hinterrad ja in jener Stellung korrekt vom Kraftfluß im Getriebe getrennt. ABER leider vermag Dein Leerlaufschalter diese Stellung nicht mehr korrekt zu erkennen. Und weil eben die Leerlaufstellung elektrisch übermittelt wird (nicht mechanisch), hängen alle Folgefunktionen mit an dem elektrischen Fehler dran (Seitenständer, Rückwärtsgang, Startvorgang usw.). Als Fehlerursache käme wohl entweder der Leerlaufschalter selbst in Frage oder die Verkabelung, die dessen Signal von dort weiter in den Kabelbaum trägt.

Bei den Goldwingfacts gibt es einen Diskussionsfaden zu dem Leerlaufschalter. Dort ist er auch im Bild zu sehen: https://www.goldwingfacts.com/threads/neutral-light-stays-on-gl1500.394338/

Der Schalter sitzt auf dem vorderen Motor-/Getriebegehäusedeckel, hinter dem Zahnriementrieb, in der Nähe des Ölfilters und der Wasserpumpe. Der Aufwand zum Austausch des Leerlaufschalters dürfte also in etwa dem eines Zahnriemenwechsels entsprechen. (-> Der HU-Termin wird womöglich vertagt werden müssen...)

Gutes Gelingen beim Aufspüren des Elektrolurchs wünscht -

Wingerjack

#2  26.09.21, 09:41:45

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Hallo Jack, winken

viiiiielen Dank für so eine klare Ansage. Werde mich morgen gleich dranhängen und wenn alles erledigt, erfolgt Rückmeldung

danke


Grüß dich winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#3  26.09.21, 15:59:22

Flüsterer

(Mitglied mit Biete)



Könnte auch der Diodenblock sein, wenn sie einen Retourgang hat... Da braucht man weniger zu zerlegen...????


LG aus Wien - Umgebung von Martin

'90er GL1500SE
'91er Pan European ST1100
'02er GL1800
aktiv auf Wechselkennzeichen

'86er Kawasaki GPZ1000RX Restaurationsobjekt
#4  26.09.21, 17:54:59

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Guten Morgen Martin, winken

wo bitte finde ich den Diodenblock und wie sieht der aus? Will ja schließlich alles checken was in Frage kommt. Danke dir für Antwort.

Grüß dich winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#5  27.09.21, 09:32:26

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Hallo Jack, winken

im WHB sieht man unter 7-3 (Zylinderkopf / Ventile) die Front mit Ölfilter und Wapu. Ist es der Schalter links oberhalb vom Ölfilter, (ist vermutlich der Öldruckschalter) oder muss ich die gesamte Zahnriemenabdeckung entfernen und sitzt der Neutralschalter bei den Impulsgebern?

Grüß dich winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#6  27.09.21, 12:18:22

sonntagberg

(Mitglied mit Biete)



Könnte es das sein?

Diodenblock?


Gruß Erich
#7  27.09.21, 12:22:53

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Hallo Erich, winken

vielen Dank für den Hinweis. Die Bilder sind gut und informativ. Mein Problem ist, dass ich von Elektrik keinerlei Ahnung habe und da am Besten die Finger davon lasse. Habe aber einen Freund der sich darum kümmert.

Vielen Dank und grüß dich winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#8  27.09.21, 12:48:34

Wingerjack

(Mitglied)



Hallo Harald,

das Werkstattbuch habe ich momentan leider nicht zur Hand. Aber ich habe aus den Bildern im Ersatzteil-Verzeichnis mal was Passendes rausgesucht zur Einbauposition des Neutralschalters. Was den Diodenblock angeht, so kommt man dort sicherlich leichter heran als an den Neutralschalter. Auf der Suche nach einem etwaigen elektrischen Fehler würde ich daher dem Rat von Martin und Erich folgen: Erst den Diodenblock prüfen. Und erst anschließend weiterbuddeln zum Neutralschalter.

Wingerjack

#9  29.09.21, 21:00:05

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Guten Morgen Kameraden, winken

vielen, herzlichen Dank für eure Hilfe. Besser geht´s nicht. Mit solchen Anleitungen müsste ich die Sache bügeln können. Da kann ja nichts schiefgehen. Neutralschalter ist schon bestellt. Ich lasse mir Zeit, aber ich melde mich wieder wenn die Kuh gemolken ist.

Grüße an euch alle winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#10  30.09.21, 09:52:43

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Hallo Kameraden, winken

wie versprochen, Rückmeldung nach Vollzug. Die Arbeit war zwar etwas aufwendig und beim ersten Mal tut man sich doch ein bisschen schwer, aber das Ergebnis zählt und Zeit habe ich auch reichlich. Außerdem hoffe ich nicht, dass dieser Fehler mich noch öfter konfrontiert. Also es hat sich nicht um den kleinen Leerlaufschalter gehandelt, sondern um den Schaltsensor (Explosion Nr. 6) Was mich wundert, diese Sensoren gibt es mit drei, vier und fünf Kabeln. In meiner Maschine sitzt einer mit 4. Jetzt interessiert mich aber was es damit auf sich hat. Kann mir hier noch jemand weiterhelfen und mir das erklären? Danke euch und seid gegrüßt winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#11  16.11.21, 17:29:06

Marcus

(Mitglied mit Biete)



Das ist der Gangsensor.
Der weiß, welcher Gang eingelegt ist.
Neben anderen Signalen wird auch das Signal des Gangsensors welcher Gang gerade eingelegt ist für best möglichen Motorlauf und geringsten Spritverbrauch benötigt.
Um es Mal grob auszudrücken.

So viel ich weiß, hatten die Älteren Modelle weniger Strippen, da von weniger Gängen ein Signal abgefragt wurde.
Könnte man jetzt nachschauen.
Ich glaube Leerlauf und erster Gang waren ohne Signal.
Vielleicht weiß es jemand genauer.



Gruß aus dem schönen Sauerland
Marcus

R M W - Modell 1930 - D K W NZ 250 - 1939 - HOREX Regina 0 - 1951 - Lomann Selbstzünder - 1952 - Simson Schwalbe 1978 & 1979 - GL 1500 SE Goldwing 1999
#12  16.11.21, 18:26:14

Flüsterer

(Mitglied mit Biete)



@Marcus: der Leerlauf wird immer geschaltet - das Teil steuert ja die grüne Lampe an und über den Diodenblock (bzw eine Sperrdiode, die rechts vorne am Kabelbaum sitzt bei no - Retourgang Modellen) auch die Start- und Retourgangfunktionen an.

Der einfachste Sensor signalisiert N, 3, 4, 5 der andere N, 2, 3, 4, 5 braucht das MSG und der Tempomat.


LG aus Wien - Umgebung von Martin

'90er GL1500SE
'91er Pan European ST1100
'02er GL1800
aktiv auf Wechselkennzeichen

'86er Kawasaki GPZ1000RX Restaurationsobjekt
#13  17.11.21, 09:39:43

Marcus

(Mitglied mit Biete)



Danke für die Erklärung.


Gruß aus dem schönen Sauerland
Marcus

R M W - Modell 1930 - D K W NZ 250 - 1939 - HOREX Regina 0 - 1951 - Lomann Selbstzünder - 1952 - Simson Schwalbe 1978 & 1979 - GL 1500 SE Goldwing 1999
#14  17.11.21, 20:19:39

Jeansrebell

(Mitglied mit Biete)


Themenstarter

Hallo Martin und Marcus, winken

ein dickes Dankeschön an euch Beide. Jetzt habe ich auch wieder was gelernt

Grüß euch winkewinke


Harald (der Ritter mit dem goldenen Pferd) Hätte ich einen Wunsch frei, wollte ich 20 Jahre jünger sein um die Zeit nachzuholen, welche ich versäumt habe auf einer Goldwing zu sitzen. GL 1500 SE, (US) Bj.98
#15  18.11.21, 10:20:38
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Start Stopp System Erfahrungen
14 1867
04.05.21, 22:18:29
Gehe zum letzten Beitrag von Rowdy_Ffm
Archiv
Impressum

Ausführzeit: 0.0356 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder