[ Neue Beiträge ]
Autor Nachricht

Balu 2021


Themenstarter

Hallo Leute ! Ich habe meine GL1800 DCT Bauj 2021 gestern zu meinem Honda Händler gebracht. Vor 14 Tagen gab es schon einmal eine neue Batterie und gestern sprang sie schon wieder nicht an , kein Saft mehr drauf 11,20 V . Hat einer von euch schon mal so etwas gehabt ?


Gruß von der Nordsee
Der Schrauber Balu
#1  15.04.22, 17:52:17

7-Kuppler

(Mitglied mit Biete)


Jo Balu,

seinerzeit mit meiner STX 1300.
Da hatte ich einen Kriechstrom, direkt unter dem Luftfilter.
Der sorgte ganz schleichend für das Leersaugen der Bakterie.

Konnten die Jungs bei Honda angeblich nicht finden, erst Pako ( DER STX - SCRAUBER ) hats dann gesucht, gefunden und gerichtet.


Geflügelte Grüße, Dirk
#2  15.04.22, 19:54:54

Balu 2021


Themenstarter

Ja Dirk kann ich mich noch dran erinnern an deine Pan ,habe das blanke Kabel was auf der Lichtmaschine gelegen hat neu Abisoliert und fertig war der Kitt . Aber die Wing hat noch Garantie und da schraube ich nicht selber wenn ich nicht muß , sollen die bei Honda es richten.


Gruß von der Nordsee
Der Schrauber Balu
#3  15.04.22, 20:37:17

7-Kuppler

(Mitglied mit Biete)


Na dann kannste Dich aber auf eine seeehhhhrrr lange Wartezeit einrichten, bevor Du sie zurückbekommst!


Geflügelte Grüße, Dirk
#4  15.04.22, 20:44:05

Flüsterer

(Mitglied mit Biete)



Ich würde erstmal Ladespannung und Ruhestrom Aufnahme messen. Wenn Ladespannung ok und Ruhestrom fließt, eine Sicherung nach der anderen ziehen, dann wirst du zumindest, welcher Stromkreis fehlerhaft ist. Da ist noch nix geschraubt und du kannst das Moped verwenden - ich hatte auch keinen bock auf langen und erfolglosen Werkstatt Aufenthalt am Beginn der Saison - gegen Ende ist es dann ja egal....


LG aus Wien - Umgebung von Martin

'90er GL1500SE - verkauft
'91er Pan European ST1100 - verkauft
'02er GL1800
'06er BMW K1200LT
aktiv auf Wechselkennzeichen
Kymco AK550i

'86er Kawasaki GPZ1000RX - verkauft
#5  16.04.22, 10:02:23

Axel#561



Hallo Pako,

ist bei meiner auch so. Ist auch Modell 2021. Hab sie sicherheitshalber bei Standzeiten von mehreren Tagen am Ladegerät. Wenn du was Näheres heraus bekommst, dann lass es mich bitte wissen. Habe demnächst die 1. Jahresinspektion, da werde ich das mal ansprechen (zusammen mit der fehlerhaften Verbrauchsanzeige).


Das Rezept für Gelassenheit ist ganz einfach: Man darf sich nicht über Dinge aufregen, die nicht zu ändern sind. weiss nix
#6  17.04.22, 13:15:16

ThoBi



Hallo
Meine steht immer mehrere Tage.
Keine Probleme, das einzige was ich nicht mache ist, sie wird nicht verriegelt .
Das kostet nämlich Strom, wie macht ihr es?
Vielleicht ein Hinweis
Gruß
ThoBi

#7  17.04.22, 17:59:18

7-Kuppler

(Mitglied mit Biete)


Mhmm Tobi

Meine stand in letzter Zeit ( leider ) auch mal mehrere Wochen.
Allerdings immer verriegelt.
Wüsste auch nicht, warum sie verriegelt Strom verbrauchen sollte!?

Hat noch nie Probleme gegeben...
Naja, vielleicht auch deshalb, weil ich sie dann immer mehrere hundert Kilometer bewege, LOL!?


Geflügelte Grüße, Dirk
#8  17.04.22, 23:23:03

ThoBi



Hallo
Ok, ich dachte weil wir die Lenkersperre elektronisch aktivieren aahh
Gruß
Thobi

#9  18.04.22, 07:01:50

Balu 2021


Themenstarter

Neues vom Stromverlust !

Die neue Batterie die ich vor 14 Tagen bekommen habe ist Defekt .
Heute kamm die neue Batterie beim Honda Händler an und siehe da auch die ist Defekt sie war geplatzt.
Mein Händler hat an Honda geschrieben sie sollen ihm mal 10 Stück zusenden und er sucht sich die beste raus .



Gruß von der Nordsee
Der Schrauber Balu
#10  21.04.22, 14:47:02

Christian SU

(Mitglied mit Biete)



Von 10 defekten Batterien nimmt dein Händler dann die, die wenigsten defekt ist?
frust


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

Bleib wie du bist - sei du selbst! Es sei denn, du bist Batman. Dann sei wie Batman.
#11  21.04.22, 15:24:28

Olli/Lippstadt

(Mitglied mit Biete)



Heiko,

dann bist du ja vermutlich zum Treffen am 7. Mai wieder mobil und kannst doch nach Dodenau kommen.

#12  21.04.22, 15:38:01

Balu 2021


Themenstarter

Olli da gehe ich mal von aus wenn ich noch eine neue Batterie bekomme die zu 100% in Ordnung ist werde ich erscheinen .


Gruß von der Nordsee
Der Schrauber Balu
#13  21.04.22, 17:09:07

Olli/Lippstadt

(Mitglied mit Biete)



Datt freut mich freuen ; grüss Silly. Ich drücke die Daumen für einen funktionierenden Akku.

#14  21.04.22, 18:50:04

Humphrey



Hi Gemeinde

Bei meiner SC79 die ich letztes Jahr im Juni bekommen habe war auch nach 4 Wochen und ca. 2,5 tkm die Batterie defekt. Leider 2 Tage bevor ich mit der Wing in Urlaub fahren wollte.
Auf die schnelle war beim Händler natürlich keine zu bekommen.
Ich hab mir dann von der Tante die leistungsstärkste Gelbatterie die sie vorrätig hatten besorgt. Die hat zwar mit 20AH 1AH weniger wie die Originale, hat aber einen entscheidenden Vorteil. Sie hat bis jetzt keine Probleme gemacht. Und das zählt.

Gruß


Schön wenn man Menschen findet, deren Kopf den selben Innenarchitekten hatte.
#15  22.04.22, 08:45:09

Momo



@Humphrey
Hast du vielleicht noch die Rechnung von der Batterie mit der genauen Bezeichnung?
Ich glaube ich brauche bei meiner 18ner auch ne neue Batterie.
Vielen Dank schon mal.

#16  22.04.22, 09:40:52

Momo



@Humphrey
Hast du vielleicht noch die Rechnung von der Batterie mit der genauen Bezeichnung?
Ich glaube ich brauche bei meiner 18ner auch ne neue Batterie.
Vielen Dank schon mal.

#17  22.04.22, 09:41:06

Ede

(Mitglied mit Biete)



Hallo Leute ,

 

meine Leuchte vom Start  /  Stopp ging nicht an  !!
Da habe ich die Batterie geladen ,  Leuchte ging wieder an .
Am nächsten Tag ging sie  erst wieder nach ca. 5  km an, da  habe ich
mir einen PROCHARGER BATTERIE-MONITOR eingebaut !!
Nun nach der Ausfahrt ist die Batterie 12,82 v & 100% , am anderen 
Tag - 12 Stunden später  12,41 v & 68 %  Starten geht.
Da es ja immer weniger Spannung wir & % , denke ich die Batterie 
3 Jahre alt hat ne MACKE ?? ODER ?? achja neu


Frage : Gel  oder AGM  ??? danke




https://www.batteriepool.de/Motorradbatterien/12V-AGM-PROfessional/Banner-Bike-Bull-AGM-PRO-12V-18Ah-AGM-PRO-520-01-ETX-20L::474.html


ODER ???


https://www.yuasa.de/batterien/motorrad-powersport/wartungsfreie-hochleistungsbatterie/gyz20hl.html







>> Grüße aus Thüringen von Ede <<
MAN SAGT :
> 4 RÄDER BEWEGEN DEN KOPF
> 2 RÄDER BEWEGEN DIE SEELE
FAKT IST :
> 3 RÄDER BEWEGEN BEIDES meine meinung
EML-TRIKE SC79 - 2020
#18  22.04.22, 10:36:04

Christian SU

(Mitglied mit Biete)



Ich finde diesen "PROCHARGER BATTERIE-MONITOR" ja eigentlich eine gute Sache. Aber irgendwie schießt man sich damit selber ins Knie. Man möchte die Batteriespannung überwachen. Ok. Aber das Teil selber braucht ja auch Strom. Insofern wird die Batterie wieder um einen Verbraucher mehr belastet und geht schneller in die Knie als ohne.

Es werden bestimmt einige meinen, das ist nicht so viel. Aber jeder kennt das Kleinvieh und den Mist. Man darf nicht vergessen dass das Teil 24 Stunden am Tag, 7 Tage die Woche lang sendet.
Wenn ich wissen will wie voll meine Batterie ist, dann halte ich an meinem Außenkontaktpunkt der Batterie (zum laden) ein Voltmeter dran. Ist nicht so komfortabel wie eine Handy-App, kostet mich die Woche über aber keinen Batteriestrom - von den 20,- € für den Monitor mal ganz abgesehen.

Just my 2 cents.


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

Bleib wie du bist - sei du selbst! Es sei denn, du bist Batman. Dann sei wie Batman.
#19  22.04.22, 11:26:46

Ede

(Mitglied mit Biete)



hilfe 3 Jahre alt hat ne MACKE ?? ODER ?? achja

Frage : Gel oder AGM ??? danke
Hier ODER ?? Hier








>> Grüße aus Thüringen von Ede <<
MAN SAGT :
> 4 RÄDER BEWEGEN DEN KOPF
> 2 RÄDER BEWEGEN DIE SEELE
FAKT IST :
> 3 RÄDER BEWEGEN BEIDES meine meinung
EML-TRIKE SC79 - 2020
#20  22.04.22, 12:44:25
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag Batterie / anlassen
79 36274
14.04.10, 19:14:53
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 127862
27.06.14, 18:35:17
5 Dateien
Gehe zum ersten neuen Beitrag Überholte Lichtmaschine wieder defekt! Batteriepflege? - Ladesystem
59 41487
07.01.15, 17:15:08
Gehe zum ersten neuen Beitrag Cold cases VOL III Batterie ständig leer - Ladesystem
81 23768
06.04.18, 08:40:47
Gehe zum ersten neuen Beitrag Batterie - Empfehlung
46 31882
01.05.14, 11:45:39
Gehe zum letzten Beitrag von winger2007
Archiv
Impressum

Ausführzeit: 0.0912 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder