[ Neue Beiträge ]
Autor Nachricht

mefa

(Mitglied)

Themenstarter

Moin,

war jetzt endlich mal mit der Wing für ein paar Tage auf Tour.
Wetter war nicht so doll, Regen und Nebel. Dann folgendes Wunder:
Start/Stop Automatik ging auf einmal nicht mehr. Grüne Kontrolllampe im Display nicht mehr an.
Also habe ich den Starter-Knopf gedrückt, im Display erschien Start/Stop deaktiviert. Dann noch mal gedrückt, keine Info, aber immer noch keine grüne Kontrollleuchte. Bei der nächsten Pause mal ins Fahrzeugmenü gegangen. Der Haken für Start/Stop war nicht aktiviert.
Ich habe dann mehrfach gedrückt, den Haken konnte ich dadurch aber nicht setzen. Der Quittier-Ton kam aber jedes mal beim drücken.
Wieder weiter gefahren, kein Start/Stop. Dann erschien im Navi auf einmal unten rechts die erlaubte Geschwindigkeitsanzeige (Nein, habe die Sprache nicht umgestellt und auch nicht im Menü rumgespielt).
Bin dann noch eine weile so weitergefahren. Nach einer etwas längeren Pause bin ich wieder los gefahren und siehe da, Start/Stop ging wieder und die Geschwindigkeitsanzeige war auch wieder verschwunden.

Ich liebe so eine Technik.


Gruss aus dem Norden



Gruss aus dem Norden
#1  19.09.22, 10:47:04

Thomas64

(Mitglied)



Strom sucht sich immer den kürzesten Weg. Möglicherweise ist bei dem nassen Wetter in irgendeine Steckverbindung Feuchtigkeit eingedrungen und hat Deine Elektronik durcheinander gebracht. Bei der längeren Pause ist dann alles wieder abgetrocknet (z. Bsp. durch die Motorwärme) und es hat wieder funktioniert.


Schöne Grüße aus der Oberlausitz

Thomas
#2  19.09.22, 11:02:09

sommersprosse

(Mitglied)



Das mit der Geschwindigkeitsanzeige hab ich auch zwischendurch. Dauernd wurde mir 50 angezeigt. In der Garage auch schon Mal 100! Ich habe an der Sprache aber auch nie was verändert. Nach einer Pause gehts dann wieder ohne die Anzeige.



Grüsse aus der Schweiz
Hampe

Bisher Yamaha FJ1200, Yamaha FJR1300, HD Road King Classic, HD Electra Glide Ultra Limited, Aktuell seit 2020 Honda Goldwing DCT Tour
#3  19.09.22, 12:52:43

Holgi

(Mitglied mit Biete)



Moin aus Hamburg,

bei mir funktioniert die Start/Stop Automatik noch immer nicht. Aber, bis zur 12er Inspektion warte ich noch mal ab. Siehe auch hier:
https://www.goldwing-forum.de/forum/topic.php?id=37643&

Beste Grüße
Holgi


Das Leben ist zu kurz für irgendwann!
#4  22.09.22, 19:52:20
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
8 Dateien
Gehe zum ersten neuen Beitrag sehr unzufrieden mit DCT usw.
307 52076
31.07.22, 15:14:28
Gehe zum letzten Beitrag von TomKierni
2 Dateien
Gehe zum ersten neuen Beitrag Heckhöherlegung Honda GL Goldwing 2018- SC79 -20mm
132 15535
10.07.22, 17:43:21
3 Dateien
Gehe zum ersten neuen Beitrag Höchstgeschwindigkeit
Joe
79 3987
29.05.22, 07:34:02
Gehe zum letzten Beitrag von ThoBi
5 Dateien
Gehe zum ersten neuen Beitrag 2021 Modell
120 15290
13.07.21, 12:49:39
Gehe zum letzten Beitrag von Rowdy_Ffm
5 Dateien
Gehe zum ersten neuen Beitrag Suche SC 79
39 1307
24.11.21, 06:18:57
Gehe zum letzten Beitrag von Karl-Heinz
Archiv
Impressum

Ausführzeit: 0.0522 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder