[ Neue Beiträge ]
Autor Nachricht

romeo


Themenstarter

Hallo zusammen
Ich höre seit ca. 5'000km ein Klappern auf der rechten Seite, wenn ich nahe einer Mauer fahre. Das ganze nur rechts; nicht drehzahlabhängig. Nun habe ich festgestellt, dass das Klappern von der Benzinpumpe kommt; sobald sie etwas mehr Druck aufbauen muss, rsp. mehr Benzin gefragt wird.
Kennt das jemand und kann mir jemand sagen, wo die Benzinpumpe lieferbar ist? Meine normale Bezugsquelle CMSNL hat sie nicht (mehr).
Wenn Ihr aber sagen könnt, dass die Pumpe bei Euch seit vielen km auch lärmt, dann fahre ich gern mit meiner Klapperpumpe weiter. Bei den alten Autos hat eine Revision jeweils etwas gebracht, aber die Wingpumpe kann wohl nicht zerlegt werden, oder irre ich mich da?

Herzlichen Dank für Eure Hilfe.
Romeo



Romeo
#1  11.09.23, 12:00:24

Tom Cruiser

(Mitglied mit Biete)



An der Pumpe der 12er können nur zwei Dinge verschleißen, die Membran durch Riss und der Schaltkontakt durch Abbrand.
Bei Membrandefekt ist die Pumpe wohl hinüber.
Der Kontakt ist problemlos und schnell austauschbar und kostet so um die 20,- Euro.
Gibts z.B. im Ebay, meist universell passend für viele Modelle.
Aber was das Klappern auslöst? Keine Ahnung, vielleicht eine schon undichte Membran und die Pumpe
muss die Minderleistung durch schnelleres Schalten kompensieren, was dann zum Klappern führt.
Ein leicht wahrnehmbares Klickern ist aber bauartbedingt normal, hat meine neue Originalpumpe auch.
Eventuell verstärkt es sich zum lauteren Klappern bei schneller Fahrt, ist mir aber noch nicht aufgefallen.
Es gibt auch günstige Chinapumpen (die schwarzen) mit passenden Anschluss- und Gehäuseabmessungen.
Diese klappern jedoch schon im Leerlauf extrem laut.

>> HIER << hatte ich vor zehn Jahren mal was zur Maßnahme gegen den Kontaktabbrand geschrieben.


GL1200 Standard - Schee wars!

Gruss aus der Oberpfalz
Tom

Traue keinem Ding das du nicht selbst vermurkst hast!
#2  11.09.23, 13:19:14

romeo


Themenstarter

Herzlichen Dank. Das passt so. Bin jetzt mal mit der unrevidierten Pumpe unterwegs. Sie klappert ja schon einige tausend km und wird hoffentlich auch die noch vor mir liegenden 3'000 weiter klappern.
Herzliche Grüsse. Romeo


Romeo
#3  13.09.23, 13:39:32

Tom Cruiser

(Mitglied mit Biete)



Alles klar, gute Fahrt!
Wenn es doch Auffälligkeiten / Neuigkeiten geben sollte,
schreib das dann hier bitte!


GL1200 Standard - Schee wars!

Gruss aus der Oberpfalz
Tom

Traue keinem Ding das du nicht selbst vermurkst hast!
#4  13.09.23, 14:11:50

romeo


Themenstarter

Hallo zusammen.
Ich habe nun die Benzinpumpe gewechselt. Klappergeräusch ist weg. Man hört die neue Pumpe ganz leise fördern, aber wenn ich an einer Betonwand entlang fahre, ist das metallische Klappergeräusch weg. Die Pumpe war übrigens gleich alt wie das Motorrad (1987) und die wing hat jetzt 210'000 km drauf.
Gruss Romeo


Romeo
#5  25.10.23, 17:40:40

jantje



ich häng mich mal an euch dran...
ab wann fördert bzw. läuft so eine 12er Benzinpumpe eigentlich? Schaltet die erst bei einen Unterdruck?
meine von meinem "neuen" Gespann tuts erstmal gar nicht, wenn ich die Zündung anschalte... zumindest hör ich nix...im Gegensatz zu meiner K100, die hör ich bereits wenn ich Zündung anmach...
netten Gruß,
Jan

#6  18.11.23, 21:13:19

Flüsterer

(Mitglied mit Biete)



@jantje: meinst du eine K100 BMW? Ganz anderes System weil Einspritzung.


LG aus Wien - Umgebung von Martin

'90er GL1500SE - verkauft
'91er Pan European ST1100 - verkauft
'02er GL1800
'06er BMW K1200LT
aktiv auf Wechselkennzeichen
Kymco AK550i

'86er Kawasaki GPZ1000RX - verkauft
#7  19.11.23, 09:20:38

jantje



nein gl1200.
ich habs heut allerdings hingekriegt. schreib ich gleich in meinen neuen fred...

#8  19.11.23, 17:44:16
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 2 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Benzinpumpe ohne Strom
58 33998
30.05.10, 09:52:38
2 Dateien
Gehe zum ersten neuen Beitrag Motor dreht, kein Zündfunke - Zündsystem
94 14373
20.12.18, 21:50:47
Gehe zum letzten Beitrag von erich6856
1 Dateien
Gehe zum ersten neuen Beitrag Kein Zündfunke, Benzinpumpe ohne Funktion?
25 1513
31.08.23, 20:32:51
Gehe zum letzten Beitrag von Marcus
Gehe zum ersten neuen Beitrag Maschine startet nicht mehr
41 7989
29.08.17, 11:31:40
Gehe zum letzten Beitrag von Marcus
1 Dateien
Gehe zum ersten neuen Beitrag komisches Blubbern - Geräusch
55 10620
14.09.13, 07:22:01
Archiv
Impressum

Ausführzeit: 0.026 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder