[ Neue Beiträge ]
Autor Nachricht

Micha137


Themenstarter

Hallo liebe Gemeinde,
mein Name ist Michael, bin aus der Nähe von München und im Moment ziemlich ratlos.
Meine Gl 1800 SC47 hatte einen Motorschaden
Beim Wiederzusammenbau hänge ich gerade da ich mit 2 Steckern nicht weiß wohin...
Nun hoffe ich, dass mir jemand helfen kann.
Beide Stecker sind in der Nähe von den Spiegeln.

#1  09.04.24, 19:10:08

Christian SU

(Mitglied mit Biete)



Wenn ich das richtig sehe, dann sind das dreipolige Stecker mit nur zwei Kabeln?
Sieht nach zusätzlichen 12V Anschluss aus.


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

Bleib wie du bist - sei du selbst! Es sei denn, du bist Batman. Dann sei wie Batman.
#2  09.04.24, 20:54:50

Micha137


Themenstarter

der rechte Stecker ist 2-adrig(hellgrün/schwarz, grün...der linke Stecker ist 3-adrig(grün,schwarz,weiß)

#3  09.04.24, 22:04:22

Christian SU

(Mitglied mit Biete)



Der linke dreiadrige Stecker könnte Audio-Aux sein. Da kommt ein Kabel dran welches am Ende eine Klinke hat zum Anschluss an MP3-Player o.ä. dient. Das Kabel endet normalerweise im linken Handschuhfach (wird durch den Boden vom Handschuhfach geführt).

Beim rechten bin ich etwas ratlos. Hast du mal gemessen ob da vielleicht 12V an liegt?



Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:

Bleib wie du bist - sei du selbst! Es sei denn, du bist Batman. Dann sei wie Batman.
#4  10.04.24, 08:18:10

Micha137


Themenstarter

Hallo Christian,
auf dem rechten Stecker sind tatsächlich 12V, wenn Zündung an ist.
Links ist keine Spannung.
Aux ist es aber wohl nicht, der Aux-Stecker geht geht woanders hin.
Gruß
Michael

#5  10.04.24, 20:43:00

Laubfrosch

(Mitglied mit Biete)


Ich vermute dass es sich um Stecker für Zubehör anzuschließen handelt. Ich habe diese auch und mit zum Schutz vor Wasser mit Klebeband angeklebt

#6  21.04.24, 12:22:10
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
6 Dateien
Gehe zum ersten neuen Beitrag Nach über 30 Jahren im Wohnzimmer - Restaurierung
192 67431
13.11.15, 20:00:40
Gehe zum letzten Beitrag von Bigge
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 132836
27.06.14, 18:35:17
9 Dateien
Gehe zum ersten neuen Beitrag Nun isse da die Dicke - Restaurierung
472 186797
07.09.23, 19:06:51
Gehe zum letzten Beitrag von madmax325t
Gehe zum ersten neuen Beitrag 1. Gang und langsame Kurven fahren
8 6967
17.08.08, 20:19:56
7 Dateien
Gehe zum ersten neuen Beitrag Petition für höhere Anhängergeschwindigkeit !
48 19443
17.08.18, 18:03:52
Gehe zum letzten Beitrag von GW Frank
Archiv
Impressum

Ausführzeit: 0.0516 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder