[ Neue Beiträge ]
Autor Nachricht

UliB.

(Mitglied mit Biete)


Themenstarter

Servus miteinander,

nachdem ich meine GL1100 aus dem langjährigem Garagen-Koma befreit und in weiten Teilen aufgefrischt habe, bekomme ich sie jetzt nicht richtig ans Laufen.

Symptom: Zylinder 1 und 3 (also die rechte Bank) will nicht. Die Krümmer werden nicht heiß, abgezogene Kerzenstecker haben keine Auswirkung, der Abgasstrom pulsiert nicht wirklich, Motor läuft rappelig und unrund

Was habe ich schon gemacht:
- Zahnriemen sind gewechselt
- Steuerzeiten mehrfach geprüft
- Ventile sind frisch eingestellt
- CDI-Einheiten für die Zündung sind neu
- Zündspulen durchgemessen, Widerstände passen
- Vergaser gereinigt und mit einem Rep-Satz überholt
- Kompression gemessen - alle Zylinder haben zwischen 11 und 11,5 bar
- Luftfilter ist neu
- Sprit ist frisch
- Zündkerzen sind neu

Alle Kerzen zeigen beim Test gegen Masse kräftige Funken, Sprit kommt auch (die Kerzen werden nass), bei einer versuchten Vergasersynchronisation wollte sich rechts kein brauchbarer Unterdruck einstellen (Zylinder scheinen nicht (richtig) zu verbrennen).

Langsam gehen mir die Ideen aus.
Weiß vielleicht jemand, was ich noch prüfen könnte? Oder wo der Fehler liegen könnte?

Danke

Gruß
UliB.


Ich bin schon zu alt um noch jung zu sterben
#1  04.07.24, 18:28:57

UliB.

(Mitglied mit Biete)


Themenstarter

Nach einer weiteren Runde Brainstorming reift die Überzeugung, dass es eigentlich nur die Vergaser sein können, da keine Baugruppe der Zündung die Zylinderpaarung 1 und 3 ansteuert - immer nur die Paarungen 1 und 2 oder 3 und 4.


Andere Ideen?

Gruß
Uli




Ich bin schon zu alt um noch jung zu sterben
#2  05.07.24, 07:56:47

UliB.

(Mitglied mit Biete)


Themenstarter

SIE LÄUFT!

Waren vermutlich die eingepressten Leerlaufluftdüsen in den rechten Vergasern, die nicht so richtig durchlässig waren.
Nachdem ich die Vergaser zum x-ten Mal ausgebaut habe und nochmals intensivst mit Chemie und Druckluft bearbeitet habe, ist sie sofort angesprungen und direkt rund gelaufen - so rund wie noch nie, seit ich sie habe. Jetzt muss ich noch mal synchronisieren und dann sollte nur noch fahren angesagt sein.

Grüße
Uli



Ich bin schon zu alt um noch jung zu sterben
#3  09.07.24, 19:57:25

Dr.Goldwing

(Mitglied mit Biete)



Da waren deine Vermutungen( Vergaser)doch richtig.
zunge raus alles wird gut sagt der Doc

#4  09.07.24, 23:03:18
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 2 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
8 Dateien
Gehe zum ersten neuen Beitrag sehr unzufrieden mit DCT usw.
314 155178
10.07.24, 17:35:47
Gehe zum letzten Beitrag von TiKa76
24 Dateien
Gehe zum ersten neuen Beitrag Software-Update GL 1800
240 126739
10.06.24, 16:46:19
Gehe zum letzten Beitrag von tbone
1 Dateien
Gehe zum ersten neuen Beitrag Komisch
138 3822
25.10.22, 12:23:15
Gehe zum letzten Beitrag von Friedhelm
161 Dateien
Gehe zum ersten neuen Beitrag Europas schöne Ecken
2258 440680
22.09.22, 22:31:29
Gehe zum ersten neuen Beitrag Umweltplakette
127 3595
20.12.22, 13:29:12
Archiv
Impressum

Ausführzeit: 5.1769 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder