[ Neue Beiträge ]
Autor Nachricht

Beitragssammler

(Mitglied)

Themenstarter

Kann mir jemand bei folgendem Problem helfen?
Hin und wieder "hüpft" der 4. oder 5. Gang beim Fahren (GL 1500 SE, Baujahr 2000) raus.
Dies geschieht meistens einige Augenblicke, nachdem ich in den Gang hochschalte. Der Gang ist zunächst drin. Plötzlich gibt es dann ein Geräusch aus dem Getriebe. Dann ist der Schub schlagartig unterbrochen, als wenn kein Gang eingelegt ist. Nach etwa 3 Sekunden gibt es dann wieder ein Schaltgeräusch und der Gang ist wieder drin.
Bisher habe ich keine Regelmäßigkeiten erkennen können, wann dieses Problem auftritt.

#1  25.08.05, 11:30:00

Beitragssammler

(Mitglied)

Themenstarter

Hallo,
informier Dich mal über SLICK 50.
Hab ich bei meiner 93`er gemacht. Seit dem schaltet und waltet alles ruhiger.
Beim Ölwechsel einfüllen und mindestens 100 KM fahren, mit unterschiedlichem Tempo und vielen Schaltvorgängen.
Achtung: Einfüllen und SOFORT losfahren.

Vielleicht hilft`s Dir auch.

Copper

#2  25.12.05, 13:41:53

Beitragssammler

(Mitglied)

Themenstarter

lasst bloss den Ölzusatz Scheiss weg, kein Hersteller auf dieser Welt gibt eine Freigabe für das Zeug und bei Ölbadkupplungen kann es schnell zum rutschen der Kupplung führen.

#3  25.12.05, 17:21:14
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
16 Dateien
Gehe zum ersten neuen Beitrag Überhitzung bei langsamer Fahrt - Kühlsystem
261 135523
07.07.22, 22:26:57
8 Dateien
Gehe zum ersten neuen Beitrag sehr unzufrieden mit DCT usw.
307 66994
31.07.22, 15:14:28
Gehe zum letzten Beitrag von TomKierni
11 Dateien
Gehe zum ersten neuen Beitrag Neue Goldwing?!
500 139324
28.05.21, 19:47:45
Gehe zum letzten Beitrag von Ede
3 Dateien
Gehe zum ersten neuen Beitrag Probleme beim Schalten - Getriebe
49 33028
28.03.18, 13:35:56
Gehe zum letzten Beitrag von gowi15
2 Dateien
Gehe zum ersten neuen Beitrag Erste Fahrt DCT Getriebe - Erfahrungsberichte
157 68173
30.05.20, 10:13:26
Archiv
Impressum

Ausführzeit: 0.1654 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder