[ Neue Beiträge ]
Autor Nachricht

Beitragssammler

(Mitglied)

Themenstarter

Hallo Winger,

habe diesmal ein techn. Problem was leicht zu lösen geht.

ALSO:

Wenn ich mein Navi an meiner Steckdose (sie hat Dauerstrom) und den Ton vom Navi über meinen FM-Modulator laufen lasse, der über Zündung geschaltet ist, habe ich ein Pfeifen auf meiner Anlage, was nicht auszuhalten ist.


Boh das war ein Satz, Ich hoffe Ihr habt ihn verstanden.

Wie bekomme ich das Pfeifen weg. Ziehe ich Navi Stromkabel ist es weg. Fahre aber länger wie der Akku hält.






#1  21.04.08, 00:40:39

Beitragssammler

(Mitglied)

Themenstarter

Hat es for dem pfeifen schon funktionirt, oder hast du es erst jetzt angeschlossen.

lg.Winger1500


#2  22.04.08, 21:33:09

Beitragssammler

(Mitglied)

Themenstarter

Das ist eine Störung von der Lichtmaschine hatte ich auch und habe es nie ganz wegbekommen offensichtlich ist die Original Lima nicht zu 100% zu entstören. Seit ich die neue Compufire Lima drin habe ist das Störgeräusch restlos weg.

#3  22.04.08, 22:54:31

Beitragssammler

(Mitglied)

Themenstarter

Der Trennübertrager DC/DC kostet ca 5€ ich habs eingebaut und keine nebengeräuische sind mehr zu hören

lg. Winger1500



#4  23.04.08, 09:27:06

Beitragssammler

(Mitglied)

Themenstarter

Das mit dem Trennübertrager DC/CD hört sich gut an. Ich finde jedoch so ein Ding nicht im Netz.

WO KANN ICH ES KAUFEN / BESTELLEN???:(

#5  24.04.08, 17:24:38

Beitragssammler

(Mitglied)

Themenstarter

Das heisst auch nicht DC/CD sondern DC/DC

#6  24.04.08, 17:28:01

Beitragssammler

(Mitglied)

Themenstarter

Zitat von Erdinger:
Zitat von Winger1500:
Der Trennübertrager DC/DC kostet ca 5€ ich habs eingebaut und keine nebengeräuische sind mehr zu hören

lg. Winger1500


Ich hab selbiges Problem, kannst du mir sagen wo du das Teil gekauft hast, wie und wo du das eingebaut hast und wie die Genaue bezeichnung ist.


welches geräuisch ( pfeifen ) hast du genau ? und in welchen zusammenhang mit oder ohne laufendem Motor.

höchstwahrscheinlich hast du nur ein masseproblem.

lg. Winger1500

#7  24.04.08, 22:20:13

Beitragssammler

(Mitglied)

Themenstarter

Das Pfeifen habe ich nur bei laufenden Motor und wenn das Navi / MP3 usw. über Steckdose also Boardstrom läuft. Lasse ich Navi / MP3 über internes Geräteakku laufe, ist das Pfeifen weg.

Ich habe mein FM - Modulator über Zündung und Rahmenmasse laufen. Die Steckdose für Boardstrom direkt an der Batterie (Masse weis ich nicht) angeschlossen.



#8  27.04.08, 15:41:12

Wallauwinger

(Mitglied mit Biete)



Grundsatz der Audio-Technik:

Immer gemeinsamen Massepunkt suchen .. Rahmenmasse ist nicht gleich Batteriemasse ......

Nicht umsonst hat die Wing 4 Masseknoten

Wallauwinger



GL 1500 US Edition

Rasen kann ich auf der Kirmes - Reisen auf der Wing
RICHTIGSTELLUNG : Die Goldwing ist nicht Unterkellert, hat KEINE obenliegende Microwelle und wurde NICHT von Smart gebaut
Heimatbasis: Breisgau
#9  27.04.08, 18:53:13

Beitragssammler

(Mitglied)

Themenstarter

Super, danke, dass habe ich begriffen.
Wenn Du mir nun noch kurz beschreiben könntest, wo ich die vier Punkte finde.
Das wäre sehr nett, denn ich habe meine Dicke noch nicht sehr lange.



#10  27.04.08, 19:34:33

Wallauwinger

(Mitglied mit Biete)



Zitat von nooi:
Super, danke, dass habe ich begriffen.
Wenn Du mir nun noch kurz beschreiben könntest, wo ich die vier Punkte finde.
Das wäre sehr nett, denn ich habe meine Dicke noch nicht sehr lange.



Hoi,

schau mal auf dieses
Schaltbild ...

Unten links siehst du 3 von den 4 Punkten die mit G100, G102 und G104 bezeichnet sind (G101 ist da nicht drauf und G103 hat nur die SE)

Foto der lage gebe ich dir noch .. ist aber auf der rechten Motorseite hinter dem Seitendeckel am Motorblock.

Da einfach ein Kabel mit entsprechenden Kabelschuh mit anschliessen und nach oben ziehen. Sinnvoller weise ein Grünes - weil alle Massekabel (unbeschaltete) Grün sind bei der Wing.

Wallauwinger



GL 1500 US Edition

Rasen kann ich auf der Kirmes - Reisen auf der Wing
RICHTIGSTELLUNG : Die Goldwing ist nicht Unterkellert, hat KEINE obenliegende Microwelle und wurde NICHT von Smart gebaut
Heimatbasis: Breisgau
#11  27.04.08, 20:34:36

Beitragssammler

(Mitglied)

Themenstarter

Super,
ich danke Dir.

Damit kann ich was anfangen.

Hast Du die Bilder aus einem Werkstatthandbuch??

Wenn ja, wo bekomme ich so etwas und der Preis??

danke

#12  29.04.08, 20:56:01

Beitragssammler

(Mitglied)

Themenstarter

Hallo Wallauwinger.

mich würde interisiren wo G101
und indem ich eine SE besitze wo sich G103 befindet ?

ist es einer der auf dem hinteren Kotflügel sich befindet ? ? ? ?

lg Winger1500

#13  29.04.08, 22:13:11

Wallauwinger

(Mitglied mit Biete)



Hoi,

von G103 hab ich kein Foto. Ist der Massepunkt neben dem Temparturfühler am Motor vorne rechts.

G101 ist ein Steckschuh C25 (weis) mit grünem Kabel hinter dem CB-Panel.

Siehe Foto

Wallauwinger





GL 1500 US Edition

Rasen kann ich auf der Kirmes - Reisen auf der Wing
RICHTIGSTELLUNG : Die Goldwing ist nicht Unterkellert, hat KEINE obenliegende Microwelle und wurde NICHT von Smart gebaut
Heimatbasis: Breisgau
#14  29.04.08, 22:50:39
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Pfeifen beim gasgeben
18 14811
30.10.06, 10:20:35
Gehe zum ersten neuen Beitrag Entstörfilter für Intercom - Audioanlage
9 5720
10.03.11, 13:16:34
Gehe zum ersten neuen Beitrag Li-Ma pfeifen im Radio
2 1690
03.08.11, 22:03:11
Gehe zum letzten Beitrag von oguhr
Gehe zum ersten neuen Beitrag AUX-Nachrüstung
16 1899
29.01.20, 15:14:35
Gehe zum letzten Beitrag von thomas58
1 Dateien
Gehe zum ersten neuen Beitrag TomTom Rider 400 - seit gestern an Bord
254 79265
25.07.17, 19:48:16
Gehe zum letzten Beitrag von haraflo
Archiv
Impressum

Ausführzeit: 0.0429 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder