[ Neue Beiträge ]
Autor Nachricht

keysch

(Mitglied mit Biete)

Themenstarter

Hey Leute!
Heute morgen wollte ich mit meiner Wing in der Arbeit fahren aber sie sprang nicht an, Anlasser hat sich drei mal gedreht und ende.Jetzt ging sie mit überbrücken an aber nach 10 Minuten Warmlaufenlassen ging sie wieder aus.Die Batterie ist jetzt 4Wochen alt da kann es nicht dran liegen.Die Batterie hat im stillstand 12Volt, sobald ich die Zündung einschalte geht sie auf 8Volt runter.Von der Lichtmaschine kommt nur 11Volt raus, direkt am roten Kabel an der Lichtmaschine gemessen.Das Moped hat etwas über 100000 Kilometer gelaufen daher nehme ich mal an das es nur an der Lichtmaschine liegen kann.Frage:Kann man an der Lichtmaschine genau wie am Auto den Regler mit Kohlen tauschen oder wie ist das Ding aufgebaut?Gibt es da was im Austausch?Wer weiß rat?


Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#1  18.03.09, 17:54:44

Sunshine

(Mitglied mit Biete)



Hallo Frank,
das hört sich wirklich nach Lima (Kohlen, Stator oder Rotor) an. Gut, daß wir eine 15 und keine 12er haben, so brauchen wir den Motor nicht ausbauen. lachen
Es gibt ab und zu bei ebay Limas im Tausch für ca. 130,- €.

Du kannst auch nach Ausbau (3 Schrauben) die Lima zerlegen. (siehe WHB Abschnitt 17).
die 5 Muttern, das Klemmengehäuse und den Kondensator entfernen. Dann den Rotor (vordere Abdeckung) vom Stator (hintere Abdeckung) trennen. Am besten mit einem breiten Schraubendreher.
Aber ACHTUNG, es gibt 3 Positionen, die mit Gewinden an der Rotorseite versehen sind. ACHTUNG beim Abstemmen die Staytorspule nicht beschädigen.
Dannach kannst du den Kondensator, die Rotorspule und das Lager überprüfen und bei Bedarf die Bürsten ab- und dann neue wieder anlöten.

Günter und ich hatten auch schon unsere traurigen Lima-Erfahrungen.

Bericht siehe >>> HIER

Viel Glück ... vielleicht sind es auch nur die Kohlen !


Wingergruss Hubert
Und immer schön oben bleiben www.goldwinger.info
Ex: GL1500 SE Bj, 90, 94, 97, 98, 99, GL1800 Bj. 2003
Aktuell: GL1800 Bj. 2005 30 Jahre Anniversary
#2  18.03.09, 18:46:31

keysch

(Mitglied mit Biete)

Themenstarter

Hey Hubert
Ich hab schon in den Buch nachgeschaut.Hier im Forum war das Thema auch schon mal aktuell, ich habe mir mal durchgelesen was damals alles so geschrieben wurde.Ich werde mir wohl mal erst neue Kohlebürsten kaufen und versuchen die reinzubraten. lachen Direkt ne neue Lima für 300 Euro muß ja auch nicht sein.Ich fange deshalb mit der billigsten Lösung an.Vieleicht habe ich ja Glück und es sind nur die Kohlen was nach 100000Kilometer auch normal wäre.


Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#3  18.03.09, 18:57:49

WingMike

(Mitglied)



Die Kohlen sind es meistens nicht, oft hat der Rotor eine Unterbrechung.


Viele Grüsse Michael

GL 1500 SE X NH1E KS-CA_ (Honda Helix, C110, SS50, P50)
Interpunktion und Orthographie dieses Postings sind frei erfunden. Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig und ist nicht beabsichtigt
#4  18.03.09, 19:06:32

keysch

(Mitglied mit Biete)

Themenstarter

Wenn es aber die Rotor oder Statorwicklung wäre, dürften dann trotzdem noch 11Volt aus der lima kommen?Oder wäre die Lima dann nicht ganz tot?


Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#5  18.03.09, 19:10:32

Beitragssammler

(Mitglied)


Moin

Normalerweise macht das jeder größere Boschdienst (auch Instandsetzung) oder Motorenwicklerei.


#6  18.03.09, 19:14:41

Marco R.

(Mitglied)



ich würde erst mal nach den Kohlen sehen.

Gruß Marco


Wenn du glaubst alles unter Kontrolle zu haben, fährst du zu langsam
#7  18.03.09, 19:33:41

Beitragssammler

(Mitglied)


Zitat von keysch:
Wenn es aber die Rotor oder Statorwicklung wäre, dürften dann trotzdem noch 11Volt aus der lima kommen?Oder wäre die Lima dann nicht ganz tot?
Wenn die Rotorwicklung eine Unterbrechung hat (was bei der 15er sehr oft vorkommt) kommt null Volt aus der Lima. Niemals Lima ohne angeschossene Batterie betreiben.
Einfach mal alles durchmessen.
Verschleissgrenze der Kohlen ist nicht das Loch, sondern ein Strich an der Seite der Kohle

#8  18.03.09, 19:47:02

ZappaSEi

(Mitglied mit Biete)


Wenn du selber nicht weiterkommst: GGMotorbikes in Malterdingen oder Motorradtechnik-muenchen. Vielleicht der Gisbert was im Austausch? Der Teichmann in München sicher.
Gruß
Zappa


SEi schon lang dabei
#9  18.03.09, 21:01:02

keysch

(Mitglied mit Biete)

Themenstarter

Ich werde die Lichtmaschine nächste Woche mal ausbauen und beim Boschdienst nachfragen was es kostet sie zu prüfen und neue Kohlen einzulöten. Diese Woche komme ich nicht mehr dazu da ich von Morgen bis Sonntag in meiner alten Heimat Remscheid bin. lachen



Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#10  18.03.09, 21:26:27

keysch

(Mitglied mit Biete)

Themenstarter

Heute hat meine Frau die Lichtmaschiene zum Boschdienst gebracht.Zwei Stunden später ist sie angerufen worden das sie die Lichtmaschiene wieder abholen kann.Der Boschdienst hat sie durchgeprüft sauber gemacht und neue Kohlebürsten reingelötet.(natürlich bei der Lichtmaschiene und nicht bei meiner Frau)
Und das ganze hat inclusive Märchensteuer nur 46Euro gekostet. lachen
Jetzt warte ich nur noch ab bis besseres Wetter kommt und ich die Lichtmaschiene wieder einbauen kann.
Das war mal eine richtig billige Reparatur.
meine meinung


Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#11  24.03.09, 17:47:43

keysch

(Mitglied mit Biete)

Themenstarter

Falls jemand sich Die Kohlebürsten auf Reserve legen möchte, hier die Bosch Nummer: 1 127 014 022-850
Die hat eigendlich jeder Boschdienst auf Lager da die Kohlen unter anderen auch in den Porsche 928S verbaut sind.
Der Preis liegt je nach Geschäft zwieschen 9 und 15 Euro.
Bei Honda soll wohl der Preis weit über das doppelte liegen wie ich gehört habe.


Statt immer nur auf die Rechtschreibfehler zu achten, sollten EINIGE mal lernen, den Inhalt zu verstehen!!!!
#12  25.03.09, 18:18:45

Beitragssammler

(Mitglied)


Ich glaube meine LiMa hat auch den Geist aufgegeben Mist habe mir eine über ebay im Austauch bestellt mist jetzt ist das Wetter prima und ich kann nicht Fahren. alles wird gut


GBPicsOnline.de - Lustige Animationen GB Bilder


#13  28.05.13, 12:34:01

ZappaSEi

(Mitglied mit Biete)


Also bei 100000 Kilometern, dürfen die Kohlen schon mal verschlissen sein. lachen
Gruß
Zappa


SEi schon lang dabei
#14  28.05.13, 12:54:03

Marcus

(Mitglied mit Biete)



Im Technikteil des GWCD giebt es eine schöne Abhandlung bei welcher Laufleistung die Kohlen noch welche länge haben.
Bei um 100.000 km sollte man sich die Kohlen schonmal anschauen bevor man stehen bleibt.

Gruß
Marcus


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#15  28.05.13, 15:20:53

Beitragssammler

(Mitglied)


Bei um 100.000 km sollte man sich die Kohlen schonmal anschauen bevor man stehen bleibt.



Kann man da während der Fahrt reinschauen? geschockt aspass

#16  28.05.13, 16:53:02

Beitragssammler

(Mitglied)


Du ja....... zwinkern

#17  28.05.13, 17:26:47

Marcus

(Mitglied mit Biete)



War nur als Tip gedacht.
Wenn ich lese, das die Kohlen bei ca. 100.000km knapp 6 mm kürzer sind und sich somit ihrer Verschleißgrenze angenähert haben ist es für mich Sonnenklar, das ich meine Lima bei Zeiten zerlege und dann auch die Kohlen, Lager ec. tausche.
Es giebt auch Menschen außerhalb des Forums mit Erfahrungswerten. Warum sollte man ihnen nicht glauben ? mit Augen rollen

@ Chris,

Bei der 15er kannst Du all das, wovon Du bei der 18er nur träumen kannst ! lachen


Gruß
Marcus


Gruß aus dem schönen Sauerland
Marcus ( GL 1500 SE - 50th. 1999 )


#18  28.05.13, 17:46:02

Beitragssammler

(Mitglied)


So nun hat es wohl auch mich erwischt. Am Freitag auf dem Weg zur Tanke fiel der Ladestrom kontinuierlich ab. Ich alle zusätzlichen Verbraucher aus und gerade noch bis nach Hause geschafft.
Bis Samstag die Batterie geladen und das Selbe Bild. Also LiMa raus und geht heute zum Bosch-Dienst.
Bin mal gespannt.....
Ich nehme an, dass die letzte Lichterfahrt zu einem vorzeitigem Ende der LiMa führte. traurig

#19  29.07.13, 13:02:15

erich6856

(Mitglied)



Ich glaube ich bin jetzt auch dran, das Moped wollte nicht mehr laufen, hab dann mal die Säure Dichte gemessen, diese betrug nur noch 1,13.
Nach dem Batterie laden wars dann auch nicht viel besser.
Also eine neue Batterie gekauft und eingebaut, vorsichtshalber noch ein Messgerät dran und Gestartet.
Ups 16 Volt abgelehnt , das ist ein bisschen viel , 14,2 hätten mir gereicht.
Die 16 Volt blieben aber nicht konstant stehen, die Spannung senkte sich auf 13,4 nach dem Licht einschalten.
Der Regler sitzt ja bestimmt in der Lichtmaschine ?
Nur Regler tauschen ? was meint ihr.
Die Dicke hat erst 24000 Meilen drauf.

Gruss Erich


Gruß Erich
wer später bremst, ist länger schnell

http://www.go2mfn.de/

http://www.stoc-saar-pfalz.net/
#20  03.08.14, 13:10:29
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Cold cases VOL III Batterie ständig leer - Ladesystem
81 13446
06.04.18, 08:40:47
Gehe zum ersten neuen Beitrag 16-18 Volt Ladespannung ?
51 21346
03.01.12, 22:42:38
Gehe zum ersten neuen Beitrag Pfeifen beim gasgeben
18 14426
30.10.06, 10:20:35
Gehe zum ersten neuen Beitrag Anschlüsse original Lichtmaschine - Ladesystem
10 2889
29.01.18, 13:08:03
Gehe zum letzten Beitrag von erich6856
Gehe zum ersten neuen Beitrag ADAC
12 5563
01.07.11, 09:07:58
Archiv
Impressum

Ausführzeit: 0.0461 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder