[ Neue Beiträge ]
Autor Nachricht

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

hallo @ all
bei meiner dame steht der lenker etwas nach links versetzt.
mir kommt es beim fahren so vor als ob die kommplette telegabel versetzt nach unten geht.
laut whb hab ich die vorderrad achse nochmals neu eingebaut,
desweiteren hab ich versucht die gabelholme um eine halbe umdrehung zu verdrehhen da wenn die verzogen ist sich ja die gabel hätte in die andere richtung veziehen müssen oder?
ich hatte keinen unfall oder etwas dergleichen nur mal einen durchstoßen bei nem schlagloch.
hab ich nen denkfehler oder wie kann ich noch versuchen den lenker wieder gerade zu bekommen???



Gruß Karsten
GL 1500 Bj.89
Road Runner




#1  02.05.09, 12:56:30

Beitragssammler

(Mitglied)


Hallo Karsten,

also so ganz versteh ich das ganze nicht. Du hattest die Gabel schon auseinander, oder wie. Von wegen neu eufgebaut.

versuch mal folgendes, Gabelbrücken lösen auch das Ding über dem Schutzblech. Möglicherweise hast du da ein wenig Vorspannung drauf und dann grade ausrichten und dann anziehen.

Weil ich kann icht ganz glauben das sich ein Standrohr beim durchschlagen verzogen haben soll! alles wird gut



#2  02.05.09, 13:37:30

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

neee nich auseinander!
ich hab den gabelstapi abgehabt die gabelbrücke gelösst und die rohre gedreht.
im whb steht das die möglichkeit besteht die achse vekehrt eingebaut zu haben, hab ich ausgebaut und wieder eingebaut nix von dem hat geholfen!!!!
wenn ich versuche die gabelbrücke zu lösen muss ich da auch die gabelschrauben über den federm mit lösen????
betreffs der ausrichtung???


Gruß Karsten
GL 1500 Bj.89
Road Runner




#3  02.05.09, 14:22:05

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

hee wie was jetzt?
soweit kannst du nicht rennen, ich krieg dich du kampfzwerg.
es liegt nicht an den abdeckungen die sind nämlich nicht dran.so und nun?
verkehrtherum zusammengebaut was wie der lenker ist noch oben und das rad auf der straße.
was meinst du mit h.d. das sie sie nicht hätte????


Gruß Karsten
GL 1500 Bj.89
Road Runner




#4  02.05.09, 20:05:21

Beitragssammler

(Mitglied)


mal was anderes ist vill dein lenker verbogen .kann das auch verursachen .

hatt ich mal bei meiner cb die hat so ein blödschadel umgeschmissen .

mess mal links und rechts runter dann stell die kiste vor eine wand und mess mal die abstände nach vorne.

wenn sich durch verdrehen der holme nichts bessert hmm ist vill der gesamte lenkkopf verzogen ? haste mal da alles gefilzt?

wenn sich die gabelrohre so drehen lassen brauchste die schäuben oben net rausdrehen max leicht lösen.

aber von nem schlagloch hauts dir die gabel net zusammen es sei denn das ist so eins modell russischer steinbruch auf mitte aftobahn wo ganze mopped ist für sekunde von bildfläche weg alles wird gut

#5  02.05.09, 20:20:43

Beitragssammler

(Mitglied)


Zitat von Wingerpuschi:
neee nich auseinander!
ich hab den gabelstapi abgehabt die gabelbrücke gelösst und die rohre gedreht.
im whb steht das die möglichkeit besteht die achse vekehrt eingebaut zu haben, hab ich ausgebaut und wieder eingebaut nix von dem hat geholfen!!!!
wenn ich versuche die gabelbrücke zu lösen muss ich da auch die gabelschrauben über den federm mit lösen????
betreffs der ausrichtung???


ne musste nicht Karsten.

Ich persönlich tippe, nach Ferndiagnose mal eher darauf das du lediglich unten über dem Schutzblech die 4 Schrauben lösen musst. Wenn sich durch ein Schlagloch was verdreht hat, dann am ehesten da.

Also löse die 4 Schrauben und richte das richtig aus, dann dürfte sich das erledigt haben.

Vorab aber ne Frage wie tief sind die Schlaglöcher bei euch ?????????? aspass lachen lachen lachen

#6  02.05.09, 23:44:27

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

leider nich tief genug um solche kampfzwerge wie unsern kamvgnom zu versenken aspass
nee im ernst das war soein scheiß loch das ich nicht gesehen habe aber tief genug um die wing durchschlagen zu lassen.
werd heute mal mit lösen aller schrauben versuchen den lenker wieder zu richten sieht als fahrer S****** aus vorallen wenn man sich in kurven legt schlägt die optik richtig zu und man denkt das es noch schlimmer wird.
bei normaler fahrt bin ich der meinung das ich die schrauben vom unterren lenkkopf auf der rechten seite mehr sehe wir links daher hoffe ich du hast recht und es ist nur eine verspannung.
naja schauen wir mal.


Gruß Karsten
GL 1500 Bj.89
Road Runner




#7  03.05.09, 00:13:01

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

nach dem letzten posting nehme ich alles gegen unseren kamvgnom zurück.
hat ja doch ne ordentliche meinung!!!!



Gruß Karsten
GL 1500 Bj.89
Road Runner




#8  03.05.09, 00:16:44

wingwastl

(Mitglied mit Biete)



Hi Puschi,

einfach das Vorderrad zwischen die Beine klemmen und den Lenker ausrichten bis das Ganze wieder gerade ist. Wo ist das Problem? Aber ganz im Ernst: Versuch doch mal das Vorderrad irgendwo einzuklemmen (Ecke in der Garage oder so) und versuch mal ob du mit dem Lenker die Gabel ein wenig verwinden kannst. Sollte ein wenig gehen, vieleicht reicht's um den Lenker gerade zu bekommen.

Gruss ww alles wird gut


__GL1800F '15__



Wenn einem soviel Gutes wird beschert, ...
#9  03.05.09, 15:07:51

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

hi wastel
habs gestern probiert alle schrauben gelöst rad zwischen die beine und am lenker gedreht danach alle schrauben wieder fest.resultat gleich null nix anders wie vorher!
werd mir den spass heute nochmal anschauen und mir auch mal den lenker genauer anschauen ob der nicht doch ne macke hat.


Gruß Karsten
GL 1500 Bj.89
Road Runner




#10  04.05.09, 11:09:19

Wingerpuschi

(Mitglied mit Biete)


Themenstarter

so habe heute mit zweitem mann versucht die gabel zu richten keinen erfolg.
lenker genauer untr die lupe genommen und keinen optischen fehler festgestellt.
das vorderrad kann doch nicht verkehrt eingebaut sein also das es schief drin ist oder?


Gruß Karsten
GL 1500 Bj.89
Road Runner




#11  04.05.09, 20:21:01

Beitragssammler

(Mitglied)


Karsten,

öhm Felge geplättet ?

Standrohr verbogen ?

Also ohne das zu sehen fällt mir da nicht wirklich was zu ein ! Sorry

#12  04.05.09, 20:49:34

Bikeroldie

(Mitglied mit Biete)



Hallo Karsten

Kann es sein das ein Standrohr nach oben gerutscht ist ?

Es muss ein Segering als Anschlag unter der Gabelbrücke sein

Gruss Georg



GL1200 Aspencade BJ85/ Blau
http://www.goldwing1200.jimdo.com/galerie

http://www.youtube.com/user/Bikeroldie501
#13  10.05.09, 21:21:00

Beitragssammler

(Mitglied)


Hallo Gemeinde,

habe Simmeringe und ATF in der Telegabel gewechselt. Nach Einbau steht der Lenker schief (nach links). Habe Vorderrad wiederholt aus- und eingebaut, Gabelbrücke, Bremsen auch. Ist alles korrekt, man kann gar nichts falschmachen. Trotzdem schief! Trau mich gar nicht mehr zu fahren bis die Ursache nicht geklärt ist.

Weiss jemand Abhilfe? Habe alles versucht was in den Postings geschrieben wurde. Vielleicht gibt es neue Erkenntnisse?

Gruß Gruß

#14  28.05.12, 04:18:31
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Umbau auf Z - Lenker - Lenkung
18 5280
09.12.13, 10:28:28
3 Dateien
Gehe zum ersten neuen Beitrag Lenker anbohren ? - Schalter
18 3649
22.06.14, 19:39:28
2 Dateien
Gehe zum ersten neuen Beitrag Lenker Comfort Position Umbau im GW Style
24 4537
03.10.20, 14:08:12
Gehe zum letzten Beitrag von Rowdy_Ffm
Gehe zum ersten neuen Beitrag Coolride Griffheizung
13 10982
12.02.21, 21:58:28
Gehe zum letzten Beitrag von Satmax
1 Dateien
Gehe zum ersten neuen Beitrag Aufsteigen der Sozia
70 32180
08.06.11, 15:03:42
Gehe zum letzten Beitrag von Heimo S.
Archiv
Impressum

Ausführzeit: 0.0667 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder