GoldWing-Forum (https://www.goldwing-forum.de/forum/index.php)
-- Technikbereiche (https://www.goldwing-forum.de/forum/board.php?id=5)
---- GL 1800 (ab 2018) (https://www.goldwing-forum.de/forum/board.php?id=226)
Thema: Abklemmen Batterie Überwinterung - Ladessystem (https://www.goldwing-forum.de/forum/topic.php?id=34786)


Geschrieben von: Maxx18 am: 05.01.19, 19:54:23
Bei meiner bisherigen 1800er konnte ich die 3 Monate Winterpause ohne Probleme mit der Batterie bewältigen, d.h. sie sprang danach problemlos an, ohne dass ich die Batterie abgeklemmt hatte und ohne Batterieladegerät. Wie sieht das mit der neuen Goldwing aus? Sie steht trocken in einer Tiefgarage und sicherlich auch frostfrei. Gibt es da etwas, was die Batterie entlädt? Das Standby des Funkschlüssels etwa?


Geschrieben von: Andy GW 2018 am: 05.01.19, 20:53:27
Hallo Georg,
diese Frage habe ich mir auch schon gestellt.
Da die neue Goldwing SC79 wie andere moderne Fahrzeuge auch einige Steuergeräte hat
lässt sich vermuten, dass auch alle diese ständig ein wenig Strom ziehen.
Meine Goldwing ist mit Saisonkennzeichen ausgestattet und daher kann ich eh 3
Monate nicht fahren.
Also habe ich um die Batterie bestmöglich zu versorgen diese ausgebaut und im
Keller an ein Erhaltungsladegerät angeschlossen.


Geschrieben von: 850AWD am: 05.01.19, 21:49:57
Guten Abend

Lässt sich doch einfach feststellen ob bei Zündung " AUS " ein Verbraucher vorhanden ist .

Minusleitung von der Batterie abklemmen , in Reihe ein Multimeter dazwischen anschliessen und den Strom messen .

Fliesst kein Strom braucht man die Batterie nicht abklemmen . zwinkern

Dieses Ammenmärchen das man eine Batterie übern Winter an ein Ladegerät hängen muss damit sie den Winter überlebt ist ein Relikt aus alten Zeiten .


Geschrieben von: Flüsterer am: 05.01.19, 23:54:11
Nicht nur ein Märchen, sehr viele der Ladegeräte Schaden der Batterie erst recht... Macht beim ersten Start in der neuen Saison einen guten Eindruck und geht dann eventuell nach ein paar Wochen sterben...abklemmen, voll aufladen und gut ist's...


Geschrieben von: Captain340 am: 11.01.19, 20:24:04
Also das kann ich nicht bestätigen. Wenn man ein modernes Ladegerät hat mit IUOU-Kennlinie, welches Erhaltungs-, Entlade-, und Ruhemodus hat, wird die Batteriekapazität optimal erhalten. Ich habe ein Anschlusskabel direkt montiert, sodass ich die Batterie nicht ausbauen muss.
Für mich keine Frage. Wenn das Bike 4 Monate in der Garage steht, wird die Batterie nicht alleine gelassen.


Geschrieben von: Captain340 am: 11.01.19, 20:24:28
Also das kann ich nicht bestätigen. Wenn man ein modernes Ladegerät hat mit IUOU-Kennlinie, welches Erhaltungs-, Entlade-, und Ruhemodus hat, wird die Batteriekapazität optimal erhalten. Ich habe ein Anschlusskabel direkt montiert, sodass ich die Batterie nicht ausbauen muss.
Für mich keine Frage. Wenn das Bike 4 Monate in der Garage steht, wird die Batterie nicht alleine gelassen.


Geschrieben von: 850AWD am: 11.01.19, 20:53:44
Natürlich kann man das machen , ist aber unnötig wenn kein Verbraucher vorhanden ist der den Akku evtl. entladen kann .

Quasi rausgeschmissenes Geld zwinkern


Geschrieben von: Maxx18 am: 12.01.19, 13:17:51
Ich werde euch Anfang März informieren, was passiert ist. Denn ich habe sie Anfang Dezember in einer trockenen Kellergarage abgestellt und nicht irgendwo angeschlossen, auch nicht die Batterie abgeklemmt. Das brauchte ich bei der alten 18er auch nicht. Sie sprang immer an. Wir werden sehen. cool


Geschrieben von: Dürrenberger am: 13.01.19, 15:44:56
Ich habe meine an der 15zehner vorige Woche ausgebaut. Mache ich eigentlich gleich bei
Saisonende, also ende Oktober.
Es ist eine Säurebatterie, gekauft Anfang 2018.
Was soll ich sagen:sie war tiefenentladen. Hat ganze drei Tage gebraucht, bis sie wieder voll war.
Lasse sie erst einmal am Erhaltungsgerät dran.
An meinen Roller (Silver Wing) war es nicht so schlimm. Die hat eine Gelbatterie und war fast voll.

Gruß Uwe


Geschrieben von: 850AWD am: 13.01.19, 16:10:10
Hallo Uwe

Dann war deine Starterbatterie schon vorgeschädigt , denn innerhalb einer so kurzen Zeit sollte sie nicht tiefentladen sein .

Die Starterbatterie wird ( selbst wenn sie sich aufladen lässt ) nicht mehr so funktionieren wie sie eigentlich sollte .


Geschrieben von: Torsten am: 13.01.19, 17:40:30
Zitat von 850AWD:
Dann war deine Starterbatterie schon vorgeschädigt....

Das sehe ich genau so, ich würde die mal vom Boschdienst checken lassen.



Geschrieben von: Urb am: 13.01.19, 22:38:04
Hab mir so einen Bluetooth Voltmeter an die Batterie angeklemmt und kann daher immer am Handy den Ladezustand überprüfen, an meiner F6 waren das knapp 12,7 V , aber an der NC 750 meiner Frau waren es nur 11,8 V, also hab ich mein ctex angeschlossen und vollgeladen. In 4-6 Wochen schau ich dann noch Mal nach.


Geschrieben von: 850AWD am: 13.01.19, 22:41:51
Ich hätte mir das ja als WLAN-Variante gekauft , mit 2,4 und 5GHz damit ich den Ladezustand der Starterbatterie

von der couch aus immer im Auge habe . aspass

Ich geh kaputt , um was ihr euch so Gedanken macht . lachen


Geschrieben von: Urb am: 13.01.19, 23:10:15
Jaja meine Kumpels machen sich auch darüber lustig, ich hab jedenfalls seitdem keine Tiefenentladene Batterie mehr. 2 von den Lachern hatten aber Tiefenentladene


Geschrieben von: 850AWD am: 13.01.19, 23:12:45
Ob das Teil davor schützt ?

Geht wohl eher in den Bereich Esoterik zwinkern


Geschrieben von: Urb am: 13.01.19, 23:35:04
Hab ich in 5 Minuten eingebaut also mir nützt es.

https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F302701525152


Geschrieben von: 850AWD am: 13.01.19, 23:47:49
Für das Geld mache ich lieber einen Ölwechsel zwinkern

Aber jedem das seine alles wird gut


Geschrieben von: Garry am: 16.02.19, 10:19:36
Hallo Leute,

im Fahrrhandbuch steht auf Seite 217, dass die Batterie zum Laden ausgebaut werden soll. Beim Update des Navis soll aber ein Ladegerät angeschlossen sein (bei eingebauter Batterie logischerweise). Was ist den nun richtig? Hat jemand schon mal Probleme beim Laden im eingebauten und angeschlossenen Zustand gehabt?

Beste Grüße
Garry


Geschrieben von: 850AWD am: 16.02.19, 10:46:47
moin Garry

Beim update soll das Ladegerät puffern um zu verhindern das die Batterie während des updates die Segel streicht .


Geschrieben von: Garry am: 16.02.19, 12:00:59
Hallo Uli,
das hatte ich mir auch gedacht und folgere nun messerscharf, dass die Elektronik des Moppeds beim Laden keinen Schaden nimmt..

Danke und Grüße