GoldWing-Forum (https://www.goldwing-forum.de/forum/index.php)
-- Technikbereiche (https://www.goldwing-forum.de/forum/board.php?id=5)
---- GL 1200 (https://www.goldwing-forum.de/forum/board.php?id=8)
Thema: Kaltstartautomatik LTD (https://www.goldwing-forum.de/forum/topic.php?id=36962)


Geschrieben von: h.s.236 am: 30.03.21, 21:09:28
Hallo
muss meine LTD beim starten immer erst die drehzahl für ne minute von hand auf 11-1200 umdrehungen halten sonst geht se aus.
kann ich da irgendeinen sensor prüfen oder habe ich einen fehler in der steuerung


Geschrieben von: asw29 am: 01.04.21, 18:50:12
Die Kaltstartregulierug wir bei einem Einspritzmotor meistens über einen Wassertemperaturgeber gesteuert.Wenn dieser defekt ist erfolgt keine Anfettung beim Kaltstart.


Geschrieben von: h.s.236 am: 07.04.21, 07:14:53
Aha danke schön,
So weit ich noch weis, befindet sich der sensor oberhalb in den wasserkanälen.
Da werde ich als erstes die Steckverbindung prüfen.


Geschrieben von: Andy GW 2018 am: 07.04.21, 11:08:00
Die GL 1200 hat schon Einspritzung ??


Geschrieben von: keysch am: 07.04.21, 11:28:28
ANDY GW 2018
Nur die 1200 SEI und LTD, alle anderen 12er haben Vergaser.
LTD nur Bau. 1985
SEI nur Bau. 1986

Da sind aber nur sehr wenig von gebaut worden, die SEI ist nie nach Europa eingeführt worden.
Die es hie gibt sind meist Eigenimport.

Von der LTD sind gesamt ca. 1250 Stück gebaut worden, daher auch sehr wenig in Europa.


Geschrieben von: asw29 am: 07.04.21, 18:00:55
So weit ich noch weis, befindet sich der sensor oberhalb in den wasserkanälen.

aber nicht verwechseln mit dem Thermostat.
Evt. mal hier schauen:
https://www.cmsnl.com/honda_model8286/?locale=de&gclid=Cj0KCQjwsLWDBhCmARIsAPSL3_2L3moBPQY15Lx9_tXn4xiXuTXCsd9MEuE6wt-kzOJq523QZh69OxcaAjnjEALw_wcB


Geschrieben von: h.s.236 am: 09.04.21, 02:00:04
der thermostat hat keinen sensoranschluss
soweit ich noch weis sitzt der fühler hinterm kühler
in den oberen kanälen


Geschrieben von: asw29 am: 09.04.21, 18:37:36
Hab ich doch geschrieben, hat mit dem Thermostat nix zu tun. Schau dir doch einfach mal den Link an,dort solltest du sehen wo der Sensor sitzt.