[ Neue Beiträge ]
Autor Nachricht

Martin@Worx

(Mitglied)

Themenstarter

Hallo ich bin Martin aus dem wilden Süden (Raum Stuttgart)
Meine Einführung hab ich als Neuvorstellung abgehandelt.

Vor etwa 14 Tagen sah ich eine günstige GL 1100 im Netz und nach ein paar Frage und Antwort Spielen mit dem Besitzer beschloss ich diese real anzuschauen. Nach etwa 1 Stunde Begutachtung und einer etwa 6 km Probefahrt war ich eigentlich überzeugt. Nach einer weiteren halben Stunde Verhandlungen hab ich die Maschine für unter 2000€ auf eine Pritsche geschnallt und mit nach Hause genommen.

Abends noch im Netz ein paar Teile bestellt die ich brauche und voller Euphorie einen Budgetplan erstellt, sollte dieser funktionieren werde ich unter 2500€ bleiben aber wer weiss was noch so alles rauskommt.

Tag 1 Erst einmal Luftdrücke geprüft/eingestellt und mich gefreut das wohl die Gabel wie auch hintere Federung den Druck halten.Also Probefahrt von etwa 50km gemacht die Maschine war ja noch angemeldet und was soll ich sagen die Maschine läuft prima.Es sieht gut aus von der mechanischen Seite. Keine komischen Geräusche saubere Gasannahme usw.
Das Rücklicht geht nicht genauso wie das Bremslicht,Tankuhr, Blinker vorne rechts, Das Glas von der Tankuhr/Temperatur kaputt und die Bremse vorne quietscht. Nunja bei dem Preis denke ich mir was solls.

Tag 2 Zulassungsstelle Abmelden und zu Hause erst einmal die Sitzbank und die Tankverkleidung runter. Was sehen meine Äuglein der Luftfilterdeckel sitzt nicht richtig was soll denn das?? muss ich mir mal anschauen aber nicht Heute.Dann mal das Schutzblech hinten abmontiert und beschlossen die ganze Verkabelung ab Stecker neu zu machen (Murkshausen) sowie den Spalt zwischen hinterem Schutzblech und Innenkotflügel von etwa 10cm mit einem Spritzschutzlappen verkleidet. Soweit nun alles OK aber das Rücklicht geht immer noch nicht.Dann noch die lenkerarmaturen beide zerlegt gereinigt und mit Kontaktfett geschmiert damit die Schalter mal wieder flutschen,Die Züge mit Fett geschmiert und weil es schon kalt geworden ist erst mal Feierabend.

Tag 3 Heute wieder bischen gebastelt und Elektrowurmsuche betrieben und erste Rückschläge verdaut.
Das hintere Schutzblech im Prinzip 3 Kabel und Dank Schaltplan eigentlich EASY GOING aber dennoch habe ich lange gesucht warum es nicht tut wie es soll. Letztendlich das Rücklicht abgebaut und siehe da 2 Kabel vertauscht und der Vorgänger hat es wohl nicht verstanden das nunmal hinten grün die Masse bzw. 0V sind aber nunja nun geht alles hinten.Frage mich ernsthaft wie man so rumfahren konnte oder so Tüv bekommen hat(EGAL).
Vorne war das Glas der Temp/Sprit Anzeige kaputt also easy alles zerlegt und neues Glas gebastelt und reingeklebt sieht gut aus und da ich gerade dabei war den Tacho abgebaut weil dort der Tageskilometerzählerknopf abgerissen war. Und versucht den Tacho den mir der Vorbesitzer mitgegeben hatte anzubringen der ja Tadellos aussah. Scheißele Frau Eisele (so sagt man bei uns für Pech gehabt) das muss ein Tacho einer anderen Maschine sein eventuell CX 500 denn da fehlen die Kabel für den Fahrwerksdrucksensor und den Blinkerrücksteller 6 Kabel zu wenig. OK Kommando zurück und alter wieder angebaut. Wer braucht den Tageskilometerknopf schon wenn man eine Tankuhr hat die nun nachdem ich die Korrosionsprobleme der Steckverbindungen mit Drahtbürstchen und Kontaktfett oder neuen Steckverbindungen gelöst hatte wieder geht. Da ich den Scheinwerfer bei diesen Arbeiten abmontieren musste hab ich beim zerlegen bemerkt das hier innen wo die H4 Birne eigentlich festgeklippst wird wohl eine Halterung abgebrochen war und der Vorgänger die Birne mit Heissklebepistole reingeklebt hatte. Da Heisskleber natürlich heiss wird wenn das Licht brennt wird er wieder flüssig und hat sich in Form von Fäden verabschiedet nicht ohne Spuren denn die Birne hatte einen braunen Überzug deswegen hatte es auch so nen gelben Lichtschein über den ich mich beim Kauf der Maschine schon gewundert hatte. Nun ich habe mir eine Drahtklemmvorrichtung gebastelt die sollte das ganze beheben und das Birnchen in der Position halten wo es hingehört. Morgen ist Sonntag da werde ich noch bischen weiterbasteln schließlich habe ich ja noch ein paar Lüsterklemmen zu eliminieren die an einem Motorrad wirklich nichts zu suchen haben. Im Ernst hinter dem Hauptscheinwerfer sieht es aus wie in einem Teller Spaghetti in Form von Kabel/Klebeband/Lüsterklemmen usw.Werde den ganzen Mist Morgen sauber verkabeln damit ich dieses Thema schnellstmöglich vergessen kann.
Ich halte Euch weiterhin auf dem laufenden alles wird gut



geht nicht gibt's nicht
#1  21.11.20, 20:31:15

Christian SU

(Mitglied mit Biete)



Mach mal ein paar Bilder.


Meine Zweirad Stationen:
Hercules M5 * Yamaha DT50M * Zündapp KS50 WC TT * Yamaha DT125 * Suzuki GT 550 * Suzuki GSX 550 ES * Yamaha XT 500 * Kawasaki VN 1500 C * Kawasaki VN 1500 Classic Tourer * Honda GL 1800

Meine SC47:
#2  21.11.20, 23:23:53

Martin@Worx

(Mitglied)

Themenstarter

Tag 4 Heute erst einmal das Heckteil fertig gemacht bedeutet Elektrik sauber/Spritzschutz angefertigt damit der hässliche 10cm Spalt zwischen Innenkotflügel und Heckteil abgedichtet wird.
Danach habe ich mal ein paar Elektrowürmer beseitigt und auch die Unordnung hinterm Scheinwerfer beseitigt, sowie die Verkabelung geprüft und teilweise neue Steckverbindungen angebracht.
Den Fehler am Luftfilterkasten habe ich auch entlarvt, hier hat der Restaurator versehentlich eine Gummimuffe mit Abstandshülse (Verkleidungsmaterial) im Deckel eingebaut die ich durch eine Dichtscheibe ersetzt habe nun passt der Luftfilter und der Deckel ist dicht.
Die Elektrik scheint nun zu funktionieren jedoch kann ich gerade keine Probefahrt machen da ich die gute Dame noch nicht angemeldet habe.
Ich werde Morgen die Sitzbank einem Bekannten (Sattler) zeigen und mit Ihm besprechen wie das Ding aussehen soll bin schon gespannt was er für einen Preis aufruft. alles wird gut

Auf Wunsch habe ich auch mal ein paar Bilder in ein Album geladen das ich erstellt habe, falls sich den Mist echt einer anschauen möchte lachen Das Album heisst GL 1100 Naked Low Budget und hier ist der Link dazu (falls ich es hinbekommen habe):

https://www.goldwing-forum.de/forum/album.php?id=347&


geht nicht gibt's nicht
#3  22.11.20, 14:39:57
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
93 Dateien
Gehe zum ersten neuen Beitrag Wetter aktuell 2
3142 43932
12.05.19, 11:18:32
3 Dateien
Gehe zum ersten neuen Beitrag Fahrer- Rückenlehne GL 1100
3 1026
13.07.20, 21:23:24
Gehe zum letzten Beitrag von mauerboy
8 Dateien
Gehe zum ersten neuen Beitrag BMW Sechszylinder
76 4905
22.07.12, 16:30:12
1 Dateien
Gehe zum ersten neuen Beitrag GL 1100 oder GL 1200
26 19095
01.04.08, 21:25:34
Gehe zum ersten neuen Beitrag Reinigung Vergaser - Kraftstoffsystem
Ali
23 2915
11.11.18, 16:00:33
Gehe zum letzten Beitrag von Ali
Archiv
Impressum

Ausführzeit: 0.0436 sec. DB-Abfragen: 17
Powered by: phpMyForum © Christoph Roeder