[ Neue Beiträge ]
Autor Nachricht

Scheerer

(Mitglied)

Themenstarter

Hallo, es ist ja bekannt,daß die Lichtmaschine der GL1200 etwas schwach ausgelegt ist. Mein Frage ist, was für eine Ladespannung liegt an der Batterie an bei Standgas? Bei mir sind es ca. 12.5Volt. Bei höherer Drehzahl ca. 13,3Volt. Normal sollten es doch 14,1Volt sein . Meine Frage, ist dies für die 1200 normal oder liegt ein Fehler vor, wenn ja , was könnte es sein?
Gruß Gerold

#1  12.09.22, 08:42:50

asw29

(Mitglied)



Das kommt darauf an, wieviele Verbraucher eingeschaltet sind.Bei einigen GL1200 brennt bei laufendem Motor das Fahrlicht, welches nicht abschaltbar ist.


Gruß
Dirk

Sehe ich etwa aus wie eine Bratwurst, das du immer deinen Senf dazu gibst.

1984 GL 1200 Aspencade
2009 Yamaha Fazer FZ1
1996 Suzuki DR 650 RSE
#2  13.09.22, 18:22:57

Scheerer

(Mitglied)

Themenstarter

Licht ist nicht abschaltbar

#3  13.09.22, 18:40:54

Torsten

(Mitglied)



Hier ein kleiner Auszug aus dem WHB.
Über der Tabelle wird auf das Licht hingewiesen.

Ich kann mir vorstellen, dass die etwas niedrige Spannung auch von Übergangswiderständen der Kontakte im Ladekreis kommen könnte.




Gruß
Torsten
#4  14.09.22, 07:59:05

Scheerer

(Mitglied)

Themenstarter

Hallo Torsten , Danke für die Info

#5  14.09.22, 12:54:58

OldWing

(Mitglied)



Moin,
Es ist auch davon abhängig, welcher Regler verbaut ist. Längsregler begrenzen die Spannung bei 13,5 bis 14V. Das die Lichtmaschine der 12er schwach ist, ist nur ein Märchen, die verbauten Querregler DIN das Problem. Aber dafür gibt es gute Lösungen.


Gruß Berthold

GL1200STD GL1200SEI
#6  14.09.22, 21:57:58

Scheerer

(Mitglied)

Themenstarter

Hallo Oldwing ,woran erkennt man den Querregler? Was gibt es als Lösungen ?
Gruß Gerold

#7  15.09.22, 07:28:06

OldWing

(Mitglied)



Moin Gerold,
Suche mal nach dem SH 847AA oder dem Compu-Fire 40a, darauf achten, dass der Regler auch ca. 40A vertragen kann. Über diese Regler gibt es jede Menge Berichte in anderen Foren. Diese Probleme haben auch andere Hersteller.


Gruß Berthold

GL1200STD GL1200SEI
#8  15.09.22, 10:34:28

stev

(Mitglied)



Das kann ich nur Bestätige. Nach einer Abhandlung von Tom Cruiser im Techn. GL1200 in 2016 habe ich meine alten originalen Regler auf den längsregelnden Compu-Fire 55402 (40A-Typ) umgestellt.

Zum einen Belastet dieser die Lichtmaschiene (Ladewicklungen) weniger und zum anderen begrenzt er die Ladeschlußspannung auf max. 14,2 V was für die aktuellen GelAkkus überlebenswichtig ist.

Der alte Regler kann schon gerne 14,7 -> 15,1 Volt liefern und wurde für BleiAkku ausgelegt.


mit middelhess(l)ischem Gruß

de Stev vun Wetzloar
****************************
en Middlhesse Cruiser winken
#9  15.09.22, 14:31:39

Hans

(Mitglied)



Hallo Steve,
wo hast Du den Regler denn gekauft. Bei mir ist jetzt schon die 2. Gel-Batterie platt. Ich habe noch den originalen Regler drin! traurig Könnte wohl daran liegen.

Beste Grüße Hans


84'Interstate 39167 OK-GL12
#10  18.09.22, 15:14:49

OldWing

(Mitglied)



Moin Hans,
Ich habe meinen hier gekauft.
https://mtp-racing.de/Regler-Spannungsregler-Laderegler-Gleichrichter-MTP18088SET
Du musst aber auch die Batterie pflegen. Wenn sie unter 12,6V kommt, kann sie Schaden nehmen. Ich habe meine Beiden immer an modernen Ladegeräten.


Gruß Berthold

GL1200STD GL1200SEI
#11  18.09.22, 16:20:10

asw29

(Mitglied)



Wo hast du das denn her, das eine Batterie unter 12,6 Volt Schaden nimmt???
Bei 12,8 Volt Ruhespannung ist eine Bleibatterie zu 100% voll.
Schaden nimmt die eher bei Tiefentladung, wenn dein Anlasser sowieso schon keinen Mucks mehr von sich gibt.


Gruß
Dirk

Sehe ich etwa aus wie eine Bratwurst, das du immer deinen Senf dazu gibst.

1984 GL 1200 Aspencade
2009 Yamaha Fazer FZ1
1996 Suzuki DR 650 RSE
#12  18.09.22, 17:58:27

OldWing

(Mitglied)



Moin Dirk,
Sorry, richtig ist laut Varta 12,4V über längere Zeit. War mein Fehler.
https://batteryworld.varta-automotive.com/de-de/autobatterie-testen-anleitung


Gruß Berthold

GL1200STD GL1200SEI
#13  18.09.22, 19:07:24

Hans

(Mitglied)



Hallo zusammen,
danke für das feedback, da bei mir gesundheitlich jetzt sowieso Fahrpause ist traurig , werde ich in der Winterpause an dem Thema weitermachen.

also bis dahin
beste Grüße Hans


84'Interstate 39167 OK-GL12
#14  20.09.22, 14:59:14
[ Neue Beiträge ]
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
11 Dateien
Gehe zum ersten neuen Beitrag Schluss - Ende - Aus
103 25303
12.03.09, 10:11:45
Gehe zum ersten neuen Beitrag Ladespannung? Jetzt mal ehrlich - Ladesystem
7 1948
19.08.14, 22:24:52
25 Dateien
Gehe zum ersten neuen Beitrag Stottern mal da und mal wieder weg! Vergaser? Zündsystem?
239 97717
27.06.14, 18:35:17
Gehe zum ersten neuen Beitrag Batterie schlagartig leer - beim Rückwärtsfahren - Ladespannung
17 1886
02.09.21, 10:40:14
Gehe zum letzten Beitrag von Flüsterer
6 Dateien
Gehe zum ersten neuen Beitrag Ladespannung bei niedriger Drehzahl? - Ladesystem
113 21452
28.07.15, 08:39:54
Gehe zum letzten Beitrag von Bikeroldie
Archiv
Impressum

Ausführzeit: 0.0372 sec. DB-Abfragen: 18
Powered by: phpMyForum © Christoph Roeder